Retraso audio con video desde premiere

#1 por pasttor el 08/02/2012
Muy buenas tardes. Os comento haber si me hechais un cable porque me esta volviendo loco. Ayer por la noche exporte un video desde premiere con el compresor xvid y fue perfecto aki tengo el log del video

Formato : AVI
Formato/Info : Audio Video Interleave
Tamaño del archivo : 104MB
Duración : 4min.
Tasa de bits total : 3 324Kbps
Fecha de grabación : 2012-02-08T04:16:55.00131+01:00
Aplicación de codifición : Adobe Premiere Pro 5.5

Video
ID : 0
Formato : MPEG-4 Visual
Formato del perfil : Advanced Simple@L5
Ajustes del formato, BVOP : 2
Ajustes del formato, Qpel : No
Ajustes del formato, GMC : No warppoints
Ajustes del formato, Matrix : Default (MPEG)
ID Códec : XVID
ID Códec/Pista : XviD
Duración : 4min.
Tasa de bits : 1 730Kbps
Ancho : 768pixeles
Alto : 480pixeles
Relación de aspecto : 1,600
Velocidad de cuadro : 25,000fps
ColorSpace : YUV
ChromaSubsampling : 4:2:0
BitDepth/String : 8bits
Tipo de exploración : Progresivo
Bits/(Pixel*cuadro) : 0.188
Tamaño de pista : 54,3MB (52%)
Librería de codificación : XviD 64

Audio
ID : 1
Formato : PCM
Ajustes del formato, Endianness : Little
Ajustes del formato, Sign : Signed
ID Códec : 1
Duración : 4min.
Tipo de tasa de bits : Constante
Tasa de bits : 1 536Kbps
Canal(es) : 2canales
Velocidad de muestreo : 48,0KHz
BitDepth/String : 16bits
Tamaño de pista : 48,2MB (46%)
Entrelazado, duración : 993 ms (24,83fotogramas de video)

Al poco rato exporte otro y resulta que este segundo me a añadido una nueva linea al final del log que dice.....


Entrelazado, duración de precarga : 1000 ms

y por culpa de ese retardo el Arkaos que es desde donde lanzo el video me sale con un retardo exacto de 1 segundo...... es algo inexplicable, si alguien puede darme alguna solucion se lo agradeceria horrores :)
Subir
#2 por pasttor el 09/02/2012
Bueno, deciros que he dado con el problema, solo que ahora no se como solucionarlo. Siempre que exporte cogiendo como inicio el principio del video me inserta esos 1000 ms de precarga pero si ala hora de exportar cojo una seccion de mitad del video no me inserta la precarga.....es cosa de premiere. Sabeis como decirle al programa que no quiero esa precarga????
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo