Retraso de la voz (Adobe audition 3.0)

#1 por Eloy el 29/11/2012
Buenas, llevo tiempo buscando solución a este problema, he consultado varios foros donde se trataba este tema y la conclusión final es la latencia. Tengo una tarjeta externa lexicon lambda y utilizo sus drivers como hardware de audio en adobe audition 3.0, probé con diferentes valores de latencia hasta dar con el mas adecuado que es el valor mas bajo que me proporcionan los drivers que es de 5.6ms, notaba que según bajaba la latencia el retraso de la voz disminuía, asta aquí todo bien pero el problema es que necesito bajar mas la latencia pero los drivers de la tarjeta no me lo permiten porque sigue habiendo un leve retraso que se encuentra muy cerca del tiempo real de la grabación. Agradecería una solución si alguien conoce otro método o tiene la respuesta por una mayor experiencia, gracias de antemano y espero haberme explicado con claridad. un saludo
Subir
#2 por MiX_ero el 29/11/2012
Hola amigo! Te cuento que yo tambien tuve ese problema con AA con una M-Audio 2496 que no le consegui remedio y solo lo solucione cuando me cambie a Cubase 5. Creo que es el mismo motor de audio del AA que no permite una latencia mas baja porque la mia baja a 4ms pero en esa latencia crea clips el AA.

Si tu sonido es solo ruido, tus oidos son solo adornos!

Subir
#3 por Eloy el 29/11/2012
ok gracias amigo por la info ademas junto con la mesa me venia el cubase le5 aunque no soy capaz de registrarme pero lo intentare con cubase haber si no tengo problemas, un saludo!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo