RME Fireface 400: banco de pruebas.

--101232--
#631 por --101232-- el 17/03/2011
yo no tengo ni idea. en realidad la RME yo no la tengo aún, iré hoy a buscarla que ya me ha llegado (al fin). mas no te puedo ayudar
Subir
#632 por Iu Gob el 17/03/2011
#630 La cuestión es que Live libere el driver ASIO cuando no lo utilice (cualquier DAW que se precie lo hace). No uso el Ableton pero seguro que en el foro de Live te dan la solución. Hay otra solución pero es mucho más adecuada la anterior que si la precisas ya te la diré... ;-)

La Selección "Definitiva" de Software Musical Gratuito...
Grupo de Facebook https://www.facebook.com/groups/508826889218061/
http://selecciondefinitiva.wordpress.com/
http://angelcubero.blogspot.com.es/

Subir
#633 por Andasuro el 18/03/2011
ok. Muchas gracias, indagare en el foro de live. De primeras pensaba que lo adecuado es hacerlo desde ff.
De todas formas, conozco live mas o menos bien, y no se donde hacer esto, por que desde las preferencias de audio que seria lo normal, no es...???

De todas formas gracias de nuevo amigo.
Subir
--101232--
#634 por --101232-- el 18/03/2011
ya la tengo!!!!!!!!!!
Subir
mod
--101232--
#636 por --101232-- el 18/03/2011
vale, ya empezamos, de momento las preferencias del sistema me localiza la targeta como targeta de audio, la tengo encendida y todo bien, he instalado todo el software que hay en la pag web, hastaaohra todo correcto, pero el problema viene cuando intento abrir el software. se abre pero se me vuelve a cerrar, no me responde, he hecho todo lo que dice el manual, configurar e puerto UCB, usar los propios cables que te vienen con la caja, ex.. alguien sabe la solucion?

otra duda, a la hora de modificar el volumen, con la ruedecita puedes ir 6 puntos hacia la derecha y 60 hacia la izquierda, no lo entiendo, como va eso? esque no entiendo la explicacion del manual :oops:

si alguien me puede ayudar se lo agradezco muchissimo, ya se que son cosas del manual pero quiero hacer un quikstart y me he encontrado con este pequeño problema.

voy leyendome el hilo entero..

gracias
Subir
#637 por Iu Gob el 18/03/2011
Hola Sisu. ¿Es la UC y estás con windows? El potenciómetro es por puntos y sin fín. Llega a +6 y a -60 (en realidad "-infinito") porque son los límites en ámbos sentidos de los potenciómetros del mix.

La Selección "Definitiva" de Software Musical Gratuito...
Grupo de Facebook https://www.facebook.com/groups/508826889218061/
http://selecciondefinitiva.wordpress.com/
http://angelcubero.blogspot.com.es/

Subir
--101232--
#638 por --101232-- el 18/03/2011
hola Iu_Gob, gracias por la respuesta, no, trabajo en mac, pero bueno, esta targeta va destinada a trabajar en windows 7, acavo de actualizar el Software de Mac OS X, a ver si ahora, os iré informando, gracias!
Subir
#639 por Iu Gob el 18/03/2011
#638 En OS X poco te puedo ayudar... Espero que puedas solucionarlo. Un saludo

La Selección "Definitiva" de Software Musical Gratuito...
Grupo de Facebook https://www.facebook.com/groups/508826889218061/
http://selecciondefinitiva.wordpress.com/
http://angelcubero.blogspot.com.es/

Subir
--101232--
#640 por --101232-- el 19/03/2011
hola!

ya la he probado con windows y ningún problema, veo que el software es muy completo y espero meterme caña con el pronto, pero de momento todo perfecto.

creo que el problema con Mac fue porque con las prisas y el GAS de provarla y leiendome el manual en diagonal me saltè el paso de hacer el doble clic sobre el knob para seleccionar el sistema operativo :oops:, no se si es eso aún, luego lo miro.

gracias por todo:D

Buenos dias!
Subir
--107997--
#641 por --107997-- el 26/03/2011
Joer , he mirado el precio de la UC y ha subido mas de 100 € desde que la compre yo hace dos meses . :fiesta:
Subir
#642 por Andasuro el 27/03/2011
Hola a todos.
Hasta ahora no habia usado la entrada 1 de mi rme, mejor dicho, si la había usado, pero solo el modo cannon de la entrada combo.

Ayer grabando a unos amigos use la entrada en modo Jack y funciona, pero me costo mucho trabajo tanto meter el jack como sacarlo, esta como dura..?

Os ha pasado a alguien?
Subir
#643 por tonibena el 28/03/2011
A mi que los jack vayan durillos me gusta, con el tiempo tienen a aflojarse. La mia va durilla pero tampoco es algo exagerado.

Windows 10 Pro x64 / ASUS P5Q PRO / Intel Core 2 Quad Q6700 @ 2.66GHz 8 Gb Ram DDR2 800Mhz / NVIDIA GeForce 520GT / 2 x WD 500 Mb / CD-DVD RW PLEXTOR / RME FF400

Subir
#644 por Andasuro el 28/03/2011
Esto es mas que durillo. Digamos que hay que hacer fuerza, sobretodo para sacarlo, ademas hace un ruido, no de señal, si no al meter y sacar el jack , por el roce. La verdad que no tiene buena pinta...
Subir
#645 por Iu Gob el 28/03/2011
No te preocupes Andasuro que es normal que esas conexiones "combo" vayan algo ajustadas. Dependerá del calibre del jack que emplees ya que todos no son iguales. También puedes buscar otro jack algo más fino. Pero, como ha comentado tonibena, con el tiempo tienden a aflojarse.
Saludos

La Selección "Definitiva" de Software Musical Gratuito...
Grupo de Facebook https://www.facebook.com/groups/508826889218061/
http://selecciondefinitiva.wordpress.com/
http://angelcubero.blogspot.com.es/

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo