Roland Boutique

#61 por Arkiva Sandrider el 01/10/2015
Subir
#62 por caseto el 01/10/2015
Yo solo quiero decir que las demos suenan muy bien, y que habrá que probarlo en persona, pero juzgando por los videos, al menos el JU-06 no suena a Juno 106. Ojo, no digo que no me suene bien, mola, pero desde luego un Juno 106 no suena así. Es otro sonido, otro carácter. Del resto no puedo hablar porque realmente no los conozco, pero al 106 lo conozco íntimamente, y nanai.
Subir
#63 por T el 01/10/2015
Mira... Ya no me puedo callar, el solo hecho de que se llamen "Boutique" es en si toda una troleada.
Subir
4
#64 por FJPV el 19/11/2015
¿Para cuando la presentación en España de los Roland Boutique?
Subir
#65 por Kurzleader el 19/11/2015
#64 aquí tienes una buena review por el forero pablofcid, es lo mas próximo a una presentación en público a conciencia:
http://www.hispasonic.com/reviews/probador-boutique-roland-ju-06-jx-03-jp-08/41276

"A veces, ante la adversidad, es cuando surgen los mejores trabajos" Alan Wilder

Subir
#66 por juanma70 el 20/11/2015
зеркало [Cassini] escribió:
el solo hecho de que se llamen "Boutique" es en si toda una troleada


Seguramente algún despistado los estará buscando en la boutique de el corte inglés :paletas:
Subir
#68 por juanma70 el 11/12/2015
Muy bonitos :amor:
Archivos adjuntos:
B.JPG
BBCode:
Subir
1
#69 por juanma70 el 11/12/2015
¿Se puede ver en algún sitio la demo de los Boutique que creo que se emitió el otro día en Hispa TV?
Subir
#70 por Kurzleader el 14/12/2015

"A veces, ante la adversidad, es cuando surgen los mejores trabajos" Alan Wilder

Subir
#71 por Kurzleader el 14/12/2015

"A veces, ante la adversidad, es cuando surgen los mejores trabajos" Alan Wilder

Subir
#72 por Dreinz el 02/01/2016
Hola! Me estoy rompiendo la cabeza con cierto problema de latencia; tal vez estoy haciendo algo mal y alguno aquí podría echarme una mano(caso contrario, espero que alguien le diga a pablofcid :-P ). Bueno, me explico:

Hace una semana recibí mi JP-08, comprado en Thomann, y estuve jugando como niño en feria hasta que me dispuse a probarlo a través de Live. Bueno, la verdad es que este es mi primer sintetizador que trabaja como interface de audio, así que mi experiencia es nula, por lo cual, después de instalar el driver, me dispuse a configurarlo y es aquí en donde me he topado con esta latencia.

1. Cuando configuro el JP-08 como la tarjeta de salida y entrada no hay latencia, pero obviamente no puedo procesar la señal a mi gusto además que tengo que tener bastante cuidado cuando satura. No es la que prefiero.

2. Al momento de elegir mi M-Audio Fasttrack Pro en el out y la JP-08 en el in es donde experimento la latencia, obviamente alguien podría objetar que me falta configurar los samples, la correción de controlador o sincronización de pista en la sección MIDI; pues, ya lo he hecho y aún así me tira una latencia de unos 32ms irreducible a pesar de que lo ponga en -300ms a 256samples o alguno menor.

3. He probado configurar el Delay Compensation del Boutique Out en la sección MIDI, pero aún así me tira latencia.

4. La latencia varia de acuerdo a como reciba la señal: si es por External Instrument es menor a que si lo hiciera usan las entrada por un canal de audio (OJO que configuro la Roland en las entradas y no la Fasttrack, aunque si la envío por entradas de la Fasttrack me es imposible compensar la latencia a un nivel soportable y con eso me refiero a menos de 10ms)

5. He creado en OS un Dispositivo Agregado con la Fasttrack y la Roland sincronizadas con la Fastrack como Clock Master, a pesar de eso no he podido resolver nada.

Todo esto me lleva a pensar que tal vez la Fasttrack ya está un poco obsoleta o que el driver(v1.0.0) de la Roland sea el problema (aunque no he leído ninguna queja igual en otros foros anglofonos) Y pues, la verdad es lo más razonable, ya que la verdad otra cosa no se me ocurre que pueda estar pasando. Aún así me parece raro, lo he probado con Pro-Tools y Logic y me arroja el mismo problema. Así que mis queridos audiofilos, espero que me puedan echar una mano y en todo caso si estoy cometiendo un error de principiante (vamos, es primer synth! :desdentado: ) me puedan corregir, a ver si le avisan a pablofcid que es todo un guru en la materia.

Espero sus respuestas, comentarios, bromas, etc!

http://soundcloud.com/baalzalm

Subir
#73 por jesus_nevado el 05/01/2016
Dreinz prueba que la latencia no sea debido a las frecuencias con las que trabajan tus tarjetas de audio . Pon la misma frecuencia en tu DAW y en tu dispositivo agregado con tu JP-08 y tu M-Audio . Yo experimenté esos problemas con la TR-8 al tenerla a 96khz y en el DAW a 44.1
Subir
#74 por el 07/01/2016

Perfil MacOS Sierra - AU/VST - iOS . . . . . . "Si suena bien, entonces está bien" Joe Meek (1964) . . . . . . http://www.hispasonic.com/usuarios/mac_a/anuncios

Subir
1
#75 por pablofcid el 07/01/2016
#74
Estás en todo. ¡Grqcias!

Pablo Fdez-Cid

http://www.cicloquintas.es (formación en síntesis y tecnologías para la música)
http://www.hispasonic.com/pablofcid/articulos (artículos sobre música y tecnología)

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo