Ruido Goldmike

#1 por Falkirk el 18/06/2015
Hola a todos,

me compré un previo Goldmike hace unos años cuando en tomann lo tenían a un precio inmejorable, sino recuerdo mal no llegaba a 400€ Por aquel entonces, empecé a leer por el foro que mucha gente había tenido problemas con el previo, teniendo incluso que devolverlo o llevarlo a arreglar.

Nunca tuve ningún problema con él, al menos porque no usaba dos micros de condensador como era el caso de mucha gente que hablaba del problema.

El caso es que de un tiempo a esta parte he notado un ruido que no me permite grabar, es como una suciedad bastante intensa, como ruido rosa y no sé qué hacer para que desaparezca. He grabado un ejemplo en el que subo y bajo el potenciómetro del micro en cuestión, que es un Rode K2 y chasqueo los dedos. Se puede apreciar bien, que pasando de 40 el ruido se nota mucho. Para escucharlo bien por favor usad auriculares.

He probado con los dos canales y tengo el mismo problema. A ver si alguien me puede dar una pista de lo que puede estar pasando y cómo solucionarlo. Gracias.
https://soundcloud.com/ocadelolunatico/ruido-goldmike
Subir
Baneado
#2 por Inutil de cojones el 18/06/2015
Has probado el micrófono con otros previos? quizás sea el micrófono el que este mal y no el Goldmike...
Subir
#3 por Falkirk el 18/06/2015
La verdad es que me he obcecado un poco con el tema del previo y es cierto, que el sonido puede provenir del micro, tenía enchufado un SM57 por la otra línea y ahora que lo dices cuando bajaba y subía el volumen de la del Rode no se notaba ni una mosca por el otro.

Tengo que revisarlo con otro micro de condensador por si tuviese que ver con la phantom.

Si resultase el micro, ¿alguien sabe a qué se puede deber el problema? Apenas tiene dos años.
Subir
#4 por Alvarez_l el 18/06/2015
Tuve el mismo problema con un rode nt1 nuevo. A las pocas semanas comenzò a hacer el mismo ruido durante una grabaciòn. Se habia estropeado el previo del micro. Si tienes oportunidad pruebalo en otra tarjeta para descartar que sea fallo de la alimentaciòn phantom.
Subir
#5 por Falkirk el 18/06/2015
Vaya, que mala noticia me das. En caso de ser así, eso entrará dentro de la garantía Rode? En tu caso entró?
Subir
#6 por Alvarez_l el 18/06/2015
Si entrò, y no tuvieron el mas mínimo problema para cambiarlo. y dentro de lo malo es mejor que se muera el previo del micro y no la tarjeta. O al menos , yo lo prefiero
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo