Ruido es salida Master korg 168rc

#1 por Øliveira el 21/01/2011
Tengo un problema con esta mesa, el canal izquierdo de las salida master hace una pequeña distorsión. Ni la salida monitor, ni la digital, ni la de cascos lo hacen. A que puede ser debido? Será simplemente suciedad???

La mesa es digital.

Un saludo.

There is no answer in the sky.....

http://soundcloud.com/ivan-oliveira

Subir
#2 por Øliveira el 24/01/2011
Help!!!!!!!!

There is no answer in the sky.....

http://soundcloud.com/ivan-oliveira

Subir
#3 por Øliveira el 26/01/2011
Una ayuda.......

There is no answer in the sky.....

http://soundcloud.com/ivan-oliveira

Subir
#4 por Ángel Santana el 26/01/2011
Hola.

Puede que algo esté roto o suelto dentro y esté dejando el circuito abierto. ¿Cómo tienes las conexiones? ¿Te ha pasado siempre?
Subir
#5 por Øliveira el 26/01/2011
No la he abierto, no me he atrevido. He limpiado con aire la salida y con limpiador de contactos por si era suciedad. Lo raro es que solo lo hace al subir el volumen, aunque el master no pica(ni se acerca) el canal L distorsiona. Supongo que si algo estuviese roto sonaría mal siempre, no solo al subir el volumen, no?????????

There is no answer in the sky.....

http://soundcloud.com/ivan-oliveira

Subir
#6 por Ángel Santana el 27/01/2011
En ese caso puede que sean el fader o potenciómetro del canal. Por lo que he entendido, sólo te ocurre al cambiar el volumen ¿siempre al subirlo? Cuando te empiece a distorsionar, ve moviento con cuidado el fader de derecha a izquierda, si notas una especie de crujido o soplo tienes detectado el problema. De ser eso, puedes levantar el botón del fader y limpiar la zona de deslizamiento.

Si no es eso, me temo que es un problema eléctrico, un mal contacto, algo que ha dejado el circuito abierto, un problema del amplificador de la mesa... (¿es un grabador o sólo una consola de mezcla? ¿es amplificada?).
Subir
#7 por Øliveira el 27/01/2011
Es consola de mezclas, no graba. El fader no creo que sea porque solo lo hace la salida master, ni la saluda monitor ni la de cascos lo hacen. Me parece que no me va a quedar otra que llevarla a reparar.


Gracias y un saludo,

There is no answer in the sky.....

http://soundcloud.com/ivan-oliveira

Subir
#8 por Ángel Santana el 28/01/2011
Ya has comentado que has limpiado los contactos... Pero si no has hecho esto prueba a ver: coge un bastoncillo y frota bien los contactos del canal que te hace ruido (con los jack de guitarra funciona). También puedes utilizar un polímetro para comprobar la continuidad, pero si no te sientes seguro lo mejor es que, como has dicho, la lleves al servicio técnico.
Subir
#9 por Øliveira el 28/01/2011
Tenía entendido que en las mesas digitales no rascaban los faders.

La llevare a reparar.

Gracias de todas maneras.

There is no answer in the sky.....

http://soundcloud.com/ivan-oliveira

Subir
#10 por el 31/05/2015

Perfil MacOS Sierra - AU/VST - iOS . . . . . . "Si suena bien, entonces está bien" Joe Meek (1964) . . . . . . http://www.hispasonic.com/usuarios/mac_a/anuncios

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo