Ruido de un segundo en Cubase

  • 1
#1 por Hueso el 14/01/2015
Hola colegas, espero puedan ayudarme con esta intriga gigante que se me presenta al reproducir (y también al exportar) una mezcla en Cubase.

Estoy utilizando una placa tascam us 1800 con la cual realicé unas grabaciones de mi banda, y al reproducirla/exportarla, se oye un ruido, como um zumbido de 1 segundo, que luego se detiene.

En el bus master de salida tengo puesto dos plugins, un L2 Stereo y un Maserati GRP Stereo pero no creo que esto tenga que ver ya que si los desactivo, el ruido persiste.

Adjunto la muestra del sonido, espero puedan ayudarme.

Desde ya muchas gracias, felicidades para todos!
Archivos adjuntos:
Subir
#2 por e_mac el 14/01/2015
Hola:
Intento detectar tu problema pero debo estar sordo. Aparte de un charles con ciertas sibilancias en la izquierda, no oigo zumbido alguno. A ver si alguien lo oye.
Saludos.

Mirar los manuales de tus aparatos es tu función, no la mía.
Si consideras positiva mi aportación, dale al "me gusta",
justo aquí.

Subir
1
#3 por Hueso el 14/01/2015
Hola e_mac gracias por tu respuesta. Mira, sé que es casi imperciptible a simple escucha, ya que por ej en este momento estoy intentando escucharlo con unos audifonos que trae el celular a maximo volumen de la computadora, y no consigo distinguirlo.

Pero en mi home tanto con unos krk rp6 como con unos auris senheiser a un volumen bastante más importante, se escucha claramente.

Algo extraño que he notado es que cuando lo reproduzco en Cubase (sin haberlo exportado), no se oye el 100% de las veces, pongamosle que sí el 90%.... magicamente.

Eso sí, una vez exportado, se escucha como la muestra que subi.

Gracias otra vez!

Saludos.
Subir
#4 por e_mac el 14/01/2015
Lo he escuchado por monitores y también por cascos. La verdad, no aprecio nada extraño. Quizás en algún otro fragmento de la canción donde no hubiera tanta instrumentación, sería más distinguible.

Mirar los manuales de tus aparatos es tu función, no la mía.
Si consideras positiva mi aportación, dale al "me gusta",
justo aquí.

Subir
#5 por Hueso el 14/01/2015
Que extraño! Puede ser algo de mi placa, o de la computadora?
Juro que está ahí en ese fragmento el ruido y en ninguna otra parte de la canción....

Veremos si alguien más intenta reproducirlo si lo escucha o no.

Muchas gracias por tu buena voluntad.
Subir
#6 por Mordus el 14/01/2015
Lo oigo, sí... Y estoy seguro de que e_mac también, aunque no lo haya identificado todavía.... :satan:

Ruido de fondo, tipo 'fffffffffff'. Aparece durante el redoble de inicio y desaparece bruscamente (de ahí que sea molesto) después de la entrada, concretamente en la segunda corchea ( 2 / 8 ).

Posibles causas:
-Está grabado como ruido de fondo de algún micrófono en alguna pista, tal que al aplicar cierta compresión (ya sea en la pista o en el bus de salida) se acentúa. Si desaparece el ruido así bruscamente, me hace pensar que hay cortes editados y alguno se te ha escapado.

-Producto de un mal procesado. Eso se explicaría si no es causa de cortes de edición... podría ser una puerta de algun tom, que al comprimir la señal (del tom o master o lo que sea) se acentúa también el ruido de fondo, y se corta cuando la puerta actúa. Eso tiene cierto sentido siendo un redoble, donde se suelen editar las tomas de toms, o poner puertas. En ese caso aparecería también en otro golpe de tom... supongo.

-El ruido es generado por algun plugin. Desactiva todos los plugins, a ver qué pasa. Algunos plugins de waves tienen un botón cuyo propósito es sencillamente generar ese tipo de ruído. Revísalo, suelen ser los waves que emulan equipos analógicos.

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
1
#7 por e_mac el 14/01/2015
mordus escribió:
Lo oigo, sí...

:bua:

Mirar los manuales de tus aparatos es tu función, no la mía.
Si consideras positiva mi aportación, dale al "me gusta",
justo aquí.

Subir
2
#8 por kamikase ♕ ♫ el 14/01/2015
No te preocupes e_mac, recuerda que los perretes oyen ultra frecuencias.

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#9 por e_mac el 14/01/2015
kamikase ♕ ♫ escribió:
No te preocupes e_mac, recuerda que los perretes oyen ultra frecuencias.

:ook: :birras:

Mirar los manuales de tus aparatos es tu función, no la mía.
Si consideras positiva mi aportación, dale al "me gusta",
justo aquí.

Subir
#10 por Mordus el 14/01/2015
e_mac!!!! :birras: :birras:

:silbar: :silbar: :silbar: :silbar:

Perdona Enric! ... tampoco ha sido fácil para mi...

Es sutil, pero se nota el vacío cuando desaparece...



(edito)
Kami, te me has colado! :birras:

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
#11 por kamikase ♕ ♫ el 14/01/2015
Esos molestos 5 kilos que se escuchan y desaparecen es (según lo que escucho) producto de algún micrófono que al entrar el ritmo y debido a la compresión baja su nivel. Pero el hiss esta claro que aparece paulatinamente y desaparece por compresión.

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#12 por e_mac el 14/01/2015
A lo mejor es esa sibilancia que noto.
Saludos Mordus y Kami.

Mirar los manuales de tus aparatos es tu función, no la mía.
Si consideras positiva mi aportación, dale al "me gusta",
justo aquí.

Subir
#13 por Hueso el 14/01/2015
mordus escribió:
-Producto de un mal procesado. Eso se explicaría si no es causa de cortes de edición... podría ser una puerta de algun tom, que al comprimir la señal (del tom o master o lo que sea) se acentúa también el ruido de fondo, y se corta cuando la puerta actúa. Eso tiene cierto sentido siendo un redoble, donde se suelen editar las tomas de toms, o poner puertas. En ese caso aparecería también en otro golpe de tom... supongo.

-El ruido es generado por algun plugin. Desactiva todos los plugins, a ver qué pasa. Algunos plugins de waves tienen un botón cuyo propósito es sencillamente generar ese tipo de ruído. Revísalo, suelen ser los waves que emulan equipos analógicos.


Gracias mordus, estando segurisimo que no es un tema de la grabación, iré a revisar estos dos items ni bien llegué a casa.

Aprovecho y agradezco a todos, este es mi primer hilo en el grupo y es muy bueno recibir respuestas tan rapido.

Saludos.
Subir
#14 por Hueso el 14/01/2015
aclaro, soy un total principiante en lo que a grabación y mezcla se refiere, entonces es pobile que esté metiendo la pata mal con algún plugin que esté haciendo algo que no conozco....
Subir
#15 por Hueso el 14/01/2015
kamikase ♕ ♫ escribió:
Esos molestos 5 kilos que se escuchan y desaparecen es (según lo que escucho) producto de algún micrófono que al entrar el ritmo y debido a la compresión baja su nivel. Pero el hiss esta claro que aparece paulatinamente y desaparece por compresión.


a que te refieres con esos 5 kilos? y por el hiss te refieres a la sibilancia que menciona e_mac en el hihat? en este ultimo caso, como le haría para corregirla?

gracias
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo