Ruido en todos los amplificadores

#1 por Juanjo Lopez el 06/05/2014
Hola amigos, tengo un home studio bastante decente y un gran problema, un ruido que entra a todos los equipos que amplifican en mayor o menor medida. Vivo en el campo y la instalación pues no es muy alla, pero antes no me ocurria esto. El ruido es agudo y desagradable, aleatorio en duracion y en frecuencia de aparicion y desaparicion. He probado a desenchufar todo, a conectar a otros circuitos de la casa, habitaciones, he probado sin tierra, con una tierra aleatoria improvisada con la reja de la ventana, en fin, ya no se k mas probar. Alguien tiene alguna idea? Me esta jdndo esta grabacion... Mi casa esta aislada de las demas asi k no hay vecinos k esten conectados cerca ni nada. Con un JCM800 es imposible grabar pk aparece d pronto, y directo con pod tambien aparece... Unicamente con micros conectados a los previos de la tarjeta no lo aprecio..... Gracias de antemano!! La solucion del sai la se, pero ahora mismo no puedo pillarlo, Creo que un furman iria al pelo mucho mejor que un sai.
Subir
#2 por RaulMX el 09/05/2014
Ya cambiaste de cable de instrumento, amplificador, pedalera, limpiaste controles del instrumento, amplificador, pedalera, etc.?.

Yo creo que por lo que dices que aparece de pronto, mas que un problema de tierras es un problema de cables de mala calidad, controles sucios, etc.

HP AMD A10-5800K Trinity 3.8GHz, Motu2408mk3, Tascam DM-24, Yamaha MSP7, Behringer Ada8000, Aphex Tubessence, LaunchBox Radial, PreAmps, EQ, Comp, Capi, Pearce BC1, Marshall Valvestate, Micrófonos Shure y AKG.

http://publicidadendisco.com.mx/

.

Subir
1
#3 por Juanjo Lopez el 09/05/2014
Gracias Raul!!. Si he probado con otros cables e instrumentos y amplis y previos y nada. El cable k uso es de calidad y los conecrores neutrik. Monitores genelec 8040, mesa yamaha 166CX, y si dejas la guitarra conectada y te alejas aparece solo y se va sin tocar nada. Ahora tiene una frecuencia y es cada minuto exacto, y dura 5 seg el ruidillo. Y a veces cambia y esta durante un minuto seguido... De locos...
Subir
#4 por fmk el 13/04/2015
Hola juanjo, no sed si ya lo habras solucionada, pero casi estoy seguro de que es un problema de que tienes mala tierra, me pasó algo parecido con el jcm 800 y casi me vuelvo loco y lo destripo....sin necesidad, me cambie de vivienda y parece que al ser antigua no tiene toma de tierra, el jcm800 hacia mucho ruido como de masa, ademas de que es propenso a la radiofrecuencia de por si, coge emisoras a veces que se puede oir la radio con el facilmente.

bueno pues se me ocurrrio simplemente poner un cable del chasis al fregadero y se acabaron los males, es decir pongo cable de chasis a la instalacion de fontaneria y bien supersilencioso, eso si ha de estar tambien la guitarra y uno mismo si se puede unos metros alejado del ampli. y si pongo el mismo cable a cualquier enchufe a la patilla de tierra que traen sigue el ruido, conclusion no tengo toma de tierra.

una reja puede que no sea una buena toma de tierra, prueba otras cosas.

espero te sirva, saludos
Subir
1
#5 por Tio Harpo Molon el 13/04/2015
fmk escribió:
como de masa


Juanjo Lopez escribió:
El ruido es agudo


No están hablando de lo mismo.

Por lo que cuenta el ruido aparece en pequeños espacios de tiempo y dura unos instantes, es decir es un ruido discreto. El ruido que tu identificas como de masa es un ruido constante de baja frecuencia, será constante por que es producido por la rede de alimentación y principalmente es inducido en las pastillas desde transformadores cercanos.

Ese ruido a mi me parece mas típico de celulares, discos duros y otro tipo de artefactos que generan ruidos periódicos en base a la información que es transmitida.
Subir
#6 por Juanjo Lopez el 14/04/2015
Gracias por tu respuesta fmk, pero la tierra la he comprobado y es correcta. Tambien he probado sin tierra y lo mismo. Lo achaco al contador digital este que han puesto que, por lo que he leido esta transmitiendo via modem cada minuto o a veces otros periodos. Y encima cobran un dineral por la electricidad... En fin, estoy por pedirles que me lo cambien si es posible. Tengo trifasico y he probado otras fases sin resultado... Gracias de nuevo por tu interes, saludos!!!
Subir
#7 por Juanjo Lopez el 14/04/2015
Efectivamente Pinochonic, el ruido posiblemente sea del contador digital de endesa que creo por otra parte que no sirve para nada porque no estan haciendo lecturas inteligentes, mas bien lecturas a mano armada. Muchas gracias tb por tu comentario, saludos!!!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo