Ruidos raros en mis Monitores.

#1 por raiso12ify el 16/06/2011
Hola todos.
Recientemente e recibido mis monitores de estudio.
Esta todo montado perfectamente,el ordenador fue formateado hace un mes.
Todo instalado perfectamente con todo al día.
Mi pregunta es;
Porque los monitores me emiten un pequeño sonido?
Y también al mover el ratón o mover carpetas,los monitores emiten un pequeño chasquido.
Puede ser que en la casa que vivo es antigua y no tiene toma de tierra,los enchufes están todos si toma de tierra,se lo comente a un amigo y me dijo que podría ser esto,,
Haber si le paso a alguien de esta comunidad y me puede echar una mano.
Un saludo y gracias.
Subir
#2 por Jota el 17/06/2011
También puede ser que los cables con los que conectas los monitores a la tarjeta no sean balanceados y se te cuelen interferencias. Yo uso cables desbalanceados y no tengo ningún problema, pero un amigo mío escuchaba crujidillos y como ruido de cinta por tener los cables desbalanceados.

A culotte scapist borax due sprite

Subir
#3 por gerard111288 el 17/06/2011
A mi me pasa exactamente lo mismo , se le llama sonido parasito dicen , la cuestion es que tengo el PC conectado a una m-audio externa y de ahi a los monitores , en este caso me genera el molesto ruido , pero cuando lo conecto todo a un portatil , NO E de entender que por toma de tierra es a la chapita metalica plana colocada en el centro de cada enchufe , de ser asi , un dia la aisle en todas las tomas de corriente de la habitacion con cinta aislante ( me dijeron que eso eliminaria el dichoso ruido ) pero no funciono , que debo Hacer ??

Pongo esto aqui por que ya que va del mismo tema para no repetir el hilo del compañero
Subir
#4 por raiso12ify el 17/06/2011
Hola otra vez..
Perdona mi ignorancia..como soy nuevo en esto pregunto todo tipo de cosas,,,
Que son cables balanceados?
Los cables que tengo son jack,jack pero las puntas son completamente metálicas,recuerdo que cuando monte todo .. incluida la mesa pal ordenador de [IKEA] de 2 metros para tener un poco de espacio,,ejjeej
Pues como hace mucho calor y estaba sudando como un cerdo pues al enchufar los monitores ala tarjeta me daba corriente,poca pero jodía ..jejej
No se si eso tiene que ver en algo o no. vosotros diréis si alguien sabe del tema..
Un saludo y gracias por todo.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo