S4 mkii Traktor dj

  • 1
#1 por Kaiser el 24/09/2014
Hola foreros.

Alguien usa a menudo La s4 mk2 con ipad? Desde que la compre no he conseguido pinchar mas de 30 minutos sin tener que apagarla y volver a encenderla.

A los 30 minutos se va y viene el sonido y si no la apago o desconecto y vuelvo a encender o conectar no vuelve a funcionar con normalidad.
Subir
#2 por el 24/09/2014
Les escribiste de forma urgente a soporte tecnico?... es lo primero... tienen q garantizarte un funcionamiento correcto por no decir ya optimo...

Perfil MacOS Sierra - AU/VST - iOS . . . . . . "Si suena bien, entonces está bien" Joe Meek (1964) . . . . . . http://www.hispasonic.com/usuarios/mac_a/anuncios

Subir
#3 por Kaiser el 24/09/2014
Perdí el ticket por lo cual poco van a mirar si "no" esta en garantía y de todas formas no vuelvo a dejar absulutamente ni una controladora en el servicio técnico, llevo 4 meses esperando por una que deje porque no actualizaba
Subir
#4 por el 24/09/2014
Ya me acuerdo de ti... te respondi con una buena parrafada la otra vez, te habia puesto las posibles causas de q se apague. Bueno, porque no te planteas llevarlo a algun tecnico freelance q arreglan sintes?. Te lo digo por estas perdiendo tiempo, dinero quizas, aunq el tiempo es mas valioso hoy en dia. Se te cierran las opciones. Intenta eso, aqui en Hispa ahi dos o tres...

Perfil MacOS Sierra - AU/VST - iOS . . . . . . "Si suena bien, entonces está bien" Joe Meek (1964) . . . . . . http://www.hispasonic.com/usuarios/mac_a/anuncios

Subir
#5 por Kaiser el 24/09/2014
El caso es que no se apaga, sino que se queda pillado y ya me raya xke no se si es del iPad... Tengo también un iPad 2 pero no puedo descargar traktor por que no me deja acceder a mi cuenta de Apple Store

Y si estuviera mal la controladora fallaría también con el ordenador pero no es así, en el mac funciona perfecta.
Subir
#6 por el 24/09/2014
Estare atento q ver q te dicen los demas...

Perfil MacOS Sierra - AU/VST - iOS . . . . . . "Si suena bien, entonces está bien" Joe Meek (1964) . . . . . . http://www.hispasonic.com/usuarios/mac_a/anuncios

Subir
#7 por Ivan el 24/09/2014
No puede ser alguno problema de alimentacion desde el iPad? En plan ahorro de energia o algo asi. Te lo digo desde la ignoracia, se me ha ocurrido esto ya que en windows pasa.

https://soundcloud.com/ivanfernandezz

Subir
#8 por Kaiser el 24/09/2014
No tiene ni modo de ahorro ni bloqueo automático ni nada...
Subir
#9 por Ivan el 24/09/2014
No tengo nada Apple, por eso te decia que desde la ignoracia, no se las opciones de configuracion que traen. Yo probaria otro cable, reinstalar la aplicacion. A las malas formatearia el iPad y probaria de nuevo en una instalacion limpia. Y si no en otro iPad a ver que pasa.
Suerte compi

https://soundcloud.com/ivanfernandezz

Subir
mod
#10 por Teo Tormo el 26/09/2014
¿Qué versión de iOS tiene tu iPad?

Recuerda, el aspirante eres tú.

Subir
#11 por Kaiser el 26/09/2014
En uno 7.1 con jailbreak y en otro 8
Subir
mod
#12 por Teo Tormo el 26/09/2014
mismo problema con los dos?

Recuerda, el aspirante eres tú.

Subir
#13 por Kaiser el 26/09/2014
Pues con ios 8 todavia no he probado. Tengo que probarlo
Subir
mod
#14 por Teo Tormo el 26/09/2014
Es que vamos a ver, el del jailbreak, no tiene por qué tener ninguna garantía de que funcione correctamente ninguna app o accesorio. La referencia es que pruebes con un sistema "oficial".

Recuerda, el aspirante eres tú.

Subir
#15 por Kaiser el 26/09/2014
Y qué tiene que ver el jailbreak?

Traktor dj lo compre hace bastante tiempo, lo usaba con el z1 y perfecto.

El jailbreak no lo uso para descargar apps, sino para hackear juegos.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo