S4 problemas solucionados !

#376 por danifiremx el 02/12/2010
desde hace poco ya te cobran x casi todo, la cosa ha cambiado con las importaciones.
Subir
#377 por Sergio Jimenez el 02/12/2010
te hablo de la navidad pasada...

The drum represents the heart beat; the bass is the thought, a line that flies. Walking bass, talking bass, comes from the brain. Boom Boom is from here, the heart"
Lee "Scratch" Perry

http://soundcloud.com/sergio-jimenez

Subir
--90585--
#378 por --90585-- el 02/12/2010
Aacabo de pedir la Native Instruments Kontrol S4 + el estuche de la S4 en Musicstore.de por 941€ gastos de envío incluídos, por si os interesa:

http://www.musicstore.de/is-bin/INTERSHOP.enfinity/WFS/MusicStore-MusicStoreShop-Site/es_ES/-/ESP/ViewProductDetail-Start?ProductRef=DJE339%40MusicStore-MusicStoreShop

La única pega es que supuestamente el estuche no les llega hasta el 15 de Enero xD.
Subir
--90585--
#379 por --90585-- el 02/12/2010
Tengo una pregunta, ¿que cables incluye la Native Instruments Kontrol S4?
Subir
#380 por lasi_85 el 02/12/2010
Parece ser que ya funciona el foro de NI, a ver si hay novedades pronto (imagino que no xD) :nono:
Subir
#381 por dj_ger el 03/12/2010
Hola a todos, os cuento mi caso, esta semana me he comprado la famosa S4 con el flight case... tengo un hp pavillion dv5 con 3 gigas de RAM y procesador Turion X2, la tarjeta es una Ati Radeon, SO operativo Vista y XP UE2010, en Vista no funciona ni a tiros... crujidos en el sonido, la barra del procesador a tope, se corta el sonido, se cuelga... vamos que cuando la enchufé casi me da algo, después de actualizar e instalar el driver la cosa seguía igual, total que hice una partición en el disco duro y me he instalado el XP UE2010 y ahí si funciona y bastante bien la verdad, pero al ir a instalar el driver de la ATI me ha dado los mismos problemas que en Vista ya con los drivers instalados. He vuelto a formatear y he instalado XP sin los drivers de la ATI... pues vuelve a funcionar bien, por lo que se ve es algo de las tarjetas gráficas y las nvidia no son las únicas que fallan...
Ahora bien la controladora es la leche, muy intuitiva y con un montón de opciones, a ver si sacan algún update o algo!!!

Un saludo a todos.
Subir
#382 por Asier-J el 03/12/2010
con ati tb da problemas? yo que me piye el vaio con ati por si acaso el problema era de nvidia xDDDD
Subir
--36072--
#383 por --36072-- el 04/12/2010
Alguien escribió:
He vuelto a formatear y he instalado XP sin los drivers de la ATI... pues vuelve a funcionar bien, por lo que se ve es algo de las tarjetas gráficas y las nvidia no son las únicas que fallan...


Esa es buena , ya si usas los otros "trucos" seguro no tendrás problemas (Game Booster + Process Hacker )

Por cierto , os cuento , con un maletín de ordenador , donde he puesto el Vaio + controller queda pesadito para andar por aeropuertos . La maleta de Ni es muy pesada , yo no aconsejaría su compra ,porque en cabina solo te dejan llevar 10 kilos y el tamaño de la caja es superior al permitido . En cambio , en maletín de portatil , pasa como portátil y no hay drama .
Subir
#384 por dj_ger el 04/12/2010
Alguien escribió:
Esa es buena , ya si usas los otros "trucos" seguro no tendrás problemas (Game Booster + Process Hacker )


El Game Booster ya lo tengo también puesto, me falta el process hacker que me lo bajé y la verdad no atiné a ver como funcionaba, a ver si estos de NI sacan algo!!!
Subir
--36072--
#385 por --36072-- el 04/12/2010
Alguien escribió:
me falta el process hacker que me lo bajé y la verdad no atiné a ver como funcionaba

1) bajar el programa ProcessHacker , abrirlo en 32 o 64 bits (según sea tu caso) Doble click en System >>click en Threads >>ordenar por nombre y veras 2 o 3 ACPI.SYS >>Click derecho y Suspend (no te olvides de darle Resume una vez que hayas terminado de trabajar con el s4)
Subir
#386 por lasi_85 el 04/12/2010
#385

y con eso y el game booster te funciona a la perfección? que mi S4 la recibiré esta semana :platano:
Subir
--36072--
#387 por --36072-- el 04/12/2010
Alguien escribió:
y con eso y el game booster te funciona a la perfección?

Si señor , con esto me funciona 10 puntos .
Subir
#388 por Asier-J el 04/12/2010
ami poniendo solo el game booster ya me va :D
Subir
#389 por dj_ger el 05/12/2010
Alguien escribió:
1) bajar el programa ProcessHacker , abrirlo en 32 o 64 bits (según sea tu caso) Doble click en System >>click en Threads >>ordenar por nombre y veras 2 o 3 ACPI.SYS >>Click derecho y Suspend (no te olvides de darle Resume una vez que hayas terminado de trabajar con el s4)


Ahora ya si, bueno pues haciendo el tema del game booster más el del process hacker me funciona a la perfección en Vista también XD, de todas formas sabemos sin saber nada de una posible actualización de NI no??

Un saludo.
Subir
#390 por Asier-J el 05/12/2010
esperando como tontos estamos :D
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo