S4 problemas solucionados !

#886 por digitalfactor el 11/07/2013
#885
Ese ordenador se queda muy cortom para traktor
Subir
#887 por 199711 el 11/07/2013
#886
pues entonces que ordenador me podrias recomendar?
Subir
#888 por F.DLa Vara el 11/07/2013
Eso no se pregunta baja yo tengo un mac y la s4 con los technics y ningún problema
Subir
#889 por F.DLa Vara el 11/07/2013
Pero entiendo q la cosa no esta para mac. Eso alguien con win q lo tenga y te pueda ayudar algun portátil q vaya bien
Subir
#890 por 199711 el 11/07/2013
#888
joder pero es que ahora no tengo pasta para un mac...
Subir
#891 por 199711 el 06/08/2013
Bueno tengo 2 problemas con mi kontrol s4 que compre hace un mes. No puedo grabar nada ya que no puedo apretar el boton rec en el programa, y cuando lo aprieto en la s4 se apaga rapido y no hace nada. Y el otro que tengo es que desde esta tarde, el cross fader no me funciona ya lo puedo tener a la izquierda que me sonara todo lo que tengo puesto y no se porque me pasa. Por favor si alguien puede ayudarme y sepa como solucionarlo que me lo diga. Muchas Gracias.
Subir
#892 por djprincipiante el 22/09/2013
alguna solucion para los problemas que ha escrito Cocoon83? Tengo exactamente los mismos problemas, a que nivel tengo que poner la latencia? Que puedo hacer? Me estoy vovlviendo locooooooooooo
Subir
#893 por djxbeats el 31/10/2013
Hola!!!! Soy nuevo en el foro y tengo el mismo problema pero con un Macbook pro. Llevo dos semanas dándole vueltas y estoy desesperado. Cargo un tema en un deck y al darle al play en la s4 el boton se ilumina tanto en la s4 como en el traktor pero no arranca. A ver si alguien me puede ayudar. Gracia.
Un saludo
Subir
#895 por eduwinner el 12/04/2015
#893 configura la salida de audio, tienes que poner en audio imput la tarjeta de traktor y en output tus altavoces

http://www.mixcloud.com/educalleja/
https://soundcloud.com/educalleja

Subir
#896 por iker el 14/12/2015
ola buenas.veo que este post es bastante antiguo ,hay alguna solucion a dia de hoy para los que tenemos fallos con la s4 en windows 7.?alguien ha conseguido mas o menos dar con el problema?por todos los foros que me he leido bastante debe ser problema de los driver que hay para windows o es cosa de la tarjeta de video o de alguna cosa que hay que desabilitar?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo