Shure Beta 57A Original o Falso?

#1 por JR el 26/01/2014
Hola a todos,

Alguno podria indicarme si este Shure Beta 57A es original o es un copia falsa muy bien hecha.

Necesito vuestra ayuda!

Gracias
Archivos adjuntos:
01.jpg
BBCode:
02.jpg
BBCode:
03.jpg
BBCode:
04.jpg
BBCode:
05.jpg
BBCode:
06.jpg
BBCode:
01.jpg
BBCode:
Subir
#2 por JR el 26/01/2014
Lo que más me hace dudar es la espuma interior de la espera de protección, no es espuma es una telilla negra como de papel
Subir
#3 por JR el 27/01/2014
Informar también que la impedancia de salida es 595 ohmios
Subir
#4 por elraton el 27/01/2014
Tengo uno y lo estoy comparando ahora mismo...
Me atrevo a decir que el micrófono en cuestión es : TOTALMENTE AUTENTICO !!
Salvo por lo mencionado por el compañero ... #2 ... que podría ser un simple desliz del fabricante o simplemente algo que no tendría que estar ahí al igual que el plástico de la tofo 3 ( DH ) que yo tampoco lo tengo.

Sácale la telita de la esfera y si luego de esa tela tiene una espuma,la coincidencia con el mio ( por ejemplo ) sera de un 99.9%
Porque eso es lo único que los diferencia, la tela negra de la esfera y el plástico que pone DH en la tercera foto, después de eso,hasta el color de los cables es clavado !!

Como te suena ?? Lo has podido comparar con otro Beta SM57A ??

Técnico / Conductor ( C+E ) / Montador /
Mucha Orquesta - Muchas empresas de Alquiler - Muchas Ganas
Parte de mi Trabajo : http://www.hispasonic.com/anuncios/tecnico-feelance/178939
Contratarme no es Error ... " Es un Acierto

Subir
#5 por JR el 27/01/2014
Tengo varios comprado al mismo y son iguales así que no puedo diferenciarlo.

No hay espuma es sólo tela.

La letras DH son de lugar de fabricación.

La impedancia es lo que me afirma que es falso 596 ohm.
Subir
#6 por elraton el 28/01/2014
JR escribió:
La impedancia es lo que me afirma que es falso 596 ohm.

Y según tu... ¿ Que impedancia debería de tener este micro ?

Técnico / Conductor ( C+E ) / Montador /
Mucha Orquesta - Muchas empresas de Alquiler - Muchas Ganas
Parte de mi Trabajo : http://www.hispasonic.com/anuncios/tecnico-feelance/178939
Contratarme no es Error ... " Es un Acierto

Subir
#7 por JR el 28/01/2014
Según el manual 150 omhios de impedancia de salida
Subir
#8 por elraton el 28/01/2014
Empiezo a preocuparme yo también :-k ...
Cogeré un polimetro ahora mismo y mediré sus pines ... luego te cuento.

Técnico / Conductor ( C+E ) / Montador /
Mucha Orquesta - Muchas empresas de Alquiler - Muchas Ganas
Parte de mi Trabajo : http://www.hispasonic.com/anuncios/tecnico-feelance/178939
Contratarme no es Error ... " Es un Acierto

Subir
#9 por JR el 28/01/2014
Alomejor estamos equivocados, ayer medio discutía con un usuario del foro que vende varios shure beta y le pedí el favor que midiera y le daba 600ohm.
Le comente que posiblemente tenía shure falsos y la verdad que joder. Pero como el me dijo;

Confundes la impedancia inductiva de la bobina con la resistencia, y no tienen nada que ver
La impedancia inductiva, resistencia y reactancia de una bobina se miden en ohm, pero no tienen nada que ver.

No se sí es cierto y puede que estemos haciendo algo mal
Subir
#10 por elraton el 29/01/2014
Si no me equivoco, la IMPEDANCIA , es la SUMA de :

-La Reactancia

- La Capacitancia

- La Inductamcia

Almeno eso tengo entendido ...

Técnico / Conductor ( C+E ) / Montador /
Mucha Orquesta - Muchas empresas de Alquiler - Muchas Ganas
Parte de mi Trabajo : http://www.hispasonic.com/anuncios/tecnico-feelance/178939
Contratarme no es Error ... " Es un Acierto

Subir
#11 por JR el 29/01/2014
Que impedancia te da?

Alguien que mida y que los tenga originales, A ver si salimos de dudas...

Gracias!
Subir
#12 por elraton el 29/01/2014
Es extraño ... :-k ... pero midiendo entre sus pines no logro tener lectura alguna ! ... no encuentro la manera de medir su impedancia.
Alguien que nos oriente porfavor ....

Técnico / Conductor ( C+E ) / Montador /
Mucha Orquesta - Muchas empresas de Alquiler - Muchas Ganas
Parte de mi Trabajo : http://www.hispasonic.com/anuncios/tecnico-feelance/178939
Contratarme no es Error ... " Es un Acierto

Subir
#13 por JR el 29/01/2014
Yo en el medidor lo pongo en la parte de los ohmios y en 20k o 2k. Hay me da el resultado del polo 2 y 3

Mira así a ver...
Subir
Baneado
#14 por cetopi el 29/01/2014
como he dicho en el otro hilo, yo lo pongo en el mínimo, en 200, y lo que mido en tres micros es 25

y lo que mido es resistencia, la impedancia es otra cosa que no se medir, es la resistencia pero cuando hay un voltaje, o sea, cuando el micro está funcionando supongo.


por cierto, cuando aplico el multímetro a los pin 2 y 3, la membrana del micro se mueve y hace algo de ruido ;)
Subir
#15 por JR el 29/01/2014
A mi también me hace ruido la membrana al tocar con los pines.

Sí lo pongo en 200ohm me marca 00.5

Son originales los tuyos?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo