Si tienes problemas con 01X Te puedo ayudar!

#31 por SHENG el 10/01/2007
estoy trabajando con un sistema de yamaha 01x con cubase sx2 y al estar trabajando un buen rato con sonido para video (es decir con audio y reproduciendo un video en la daw) empieza a sonarme un ruido espantoso que solamente se puede resolver reiniciando la aplicacion y la mesa,ahi empieza a sonar bien otra vez hasta que llega un punto en el que vuelve el ruido.
el worclock master es el de la mesa,esta todo a 44100hz y a 24 bits.lo que no se es por que me tira el ruido
Subir
#32 por kako.frknz el 14/01/2007
Buenas yo tambien tengo algunos problemas....
lo siguiente
Enciendo y todo me suena perfecto pero llega un momento que no me suena nada y tengo que apagar y encender la mesa de nuevo para que suene,me suele pasar mas con los videos,otra cosa esque cuando reproduzco y paso la cancion me suenan chasquidos,aveces empieza a entrar ruido en el tema y cosas muy extrañas el rejoj esta igual en la mesa que en la aplicacion de yamaha....
nosé
llrvo 5 dias con la mesa y ahun tengo problemas si alguien es tan amable de resolverme el problema le estaré agradecido
un saludo.
Subir
#33 por jerriman,s el 14/01/2007
Actualiza el f-ware y el driver M-lam
Subir
#34 por kako.frknz el 14/01/2007
Acabo de actualizar la mesa con el Updater 01x_103 pero más de lo mismo...
tengo que actualizar algo mas?
gracias.
Subir
#35 por jerriman,s el 14/01/2007
el driver de el M-lam,
Subir
#36 por kako.frknz el 14/01/2007
Muchas gracias la yamaha operando estupendamente todo el dia
un saludo y graaaacias!!
Subir
#37 por jerriman,s el 14/01/2007
me alegro colega difrutala que es una buena maquina
Subir
#38 por kako.frknz el 17/02/2007
Buenasss,tengo una pequeña dudilla,para grabar un mic tengo la ganancia del micro arriba pero el fader solo me monitoriza,como puedo hacer para ke entre mas señal en el pc?los faders se pueden cambiar para no usarlos en monitoreo y k sirvan de volumen????
graaaciasss
Subir
#39 por jerriman,s el 17/02/2007
¿¿que programa usas y que micro??
Subir
#40 por jerriman,s el 17/02/2007
yo usaba cubase, si es el que tu usas solo sube la ganancia en el DAW.
Subir
#41 por kako.frknz el 18/02/2007
Uso el Cubase , pero eso de subir la ganancia en el Daw no me aporta nada,yo quiero subir la ganancia de cada canal de la mesa pero fisicamente,nose si me explico xD
ueno graciassss
Subir
#42 por jerriman,s el 18/02/2007
kako.frknz @ 18 Feb 2007 - 02:46 PM escribió:
Uso el Cubase , pero eso de subir la ganancia en el Daw no me aporta nada,yo quiero subir la ganancia de cada canal de la mesa pero fisicamente,nose si me explico xD
ueno graciassss


tienes que apretar la tecla audio te la señalo en la imagen y te aparece el en el display ch1-ch2-ch3- asi hasta los ocho, subes el canal uno o dos y listo.

un saludo :wink:
Archivos adjuntos:
tecla audio.JPG
BBCode:
Subir
#43 por darin01 el 18/04/2007
hola amigos espero que me puedan ayudar , mi problema es que cuando grabo con el nuendo una pista de audio aveces al principio y otras por el medio , me graba el audio con un ruido como si fuera acople o algo parecido ,se seguro que es problema de software pero no se la solucion quizas sea por el firewire o nose ,pero el xaso es que cuando estas grabando no notas nada y luego al reproducir es cuando se ve ,imaginate despues de haber hecho una buena toma que no sirva por esto ,estoy seguro de que es algo absurdo pero no encuentro ninguna solucion por lo que os agradecere mucho vuestra ayuda . gracias.
Subir
#44 por Gas_boy el 18/04/2007
el hilo lo ha abierto Djcarlitos pero el que se está currando las respuestas que da gusto es Jerriman's :ook:

http://www.myspace.com/gas_boy

[url=http://gas_boy.hispasonic.com]http://gas_boy.hispasonic.com[/url]

Subir
#45 por snakeII el 23/04/2007
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo