Un sonido extraño en los monitores.

#1 por Ferrera el 04/07/2015
Hola, tengo conectador los monitores mk2 alesis al r150 y este al ordenador con un cable rca-> jack 3/4, El tema es que se escucha un sonido de fondo muy desagradable, en silencio es cuando se escucha peor, (como interferencias, ruidos, falsos contactos) pero esta todo perfectamente conectado. Me presupongo que puede ser que no tengo tarjeta de sonido, aunque pensé que con la integrada de esta placa madre Maximus hero Vi sería suficiente.
Alguien tiene alguna idea de lo que le hablo?.
Saludos
Subir
#2 por dobleg5 el 05/07/2015
Prueba a conectarlos a un enchufe sin tierra, a veces hacen masas y eeso poduce ruido.
Subir
#3 por boni el 05/07/2015
a mi me sucedia eso cuando amplificaba la señal prueba conectar los monitores directo a tu tarjeta de sonido .. que es r150
Subir
#4 por Alvarez_l el 05/07/2015
http://www.hispasonic.com/index.php?controller=forum&action=search&q=ruido+monitores Aqui tienes a compañeros que tuvieron el mismo problema. Puede que encuentres la soluciòn


saludos
Subir
#5 por Ferrera el 05/07/2015
gracias lo voy a mirar
Subir
#6 por Ferrera el 07/07/2015
no ya lei varios hilos y lo que me ocurre a mi creo que es diferente.
El problema es que dependiendo el programa que tenga en el pc encendido, el ruido aumenta o disminuye. Por eso preguntaba si necesitaba una tarjeta de sonido, pero dobleg5 ha dicho que la tarjeta ya era la Ra150, eso no lo entendí muy bien.
Un saludo
Subir
#7 por Ferrera el 18/07/2015
Hola de nuevo vuelvo a explicar el caso: tengo los altavoces conectados a el ampli. Alesis Mk2--->Ra 150 luego el ampli al pc Ra--> PC.
El problema es que depende que programa use el sonido de fondo, (como estática) suena más o menos. A veces tanto que siento que se van a romper.
Ahora bien si desconecto el minijack del pc y lo conecto por ejemplo al ipod, estos sonidos desaparecen por completo. Por lo cual no creo que sea un tema de conexiones.

Gracias y saludos
Subir
#8 por mutatechno el 18/07/2015
Usas sólo programas para grabar el sonido ?
Subir
#9 por Ferrera el 18/07/2015
No, realmente el problema viene en la misma reproducción en el sonido. Todavía no he grabado nada ya que son nuevos y están de estreno. Por lo cual cualquier sonido que provenga del pc sale con estática. Sin embargo cuando conecto cualquier otro dispositivo(reproductor) no ocurre este problema.

Saludos
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo