Sonido para Trío con dudas!!!!!

  • 1
#1 por Gabrisapiens el 07/08/2013
Soy baterista profesional, pero dadas las circunstancias de la vida estoy tocando ahora teclado en orquesta y en un trio, en este último además monto mi humilde sonido y quería consultar por acá y aclarar mis dudas no sea que dañe mi equipo o incluso a ver si puedo mejorar el sonido.

Mi equipo es este combo que compre en MusicStore:
http://www.musicstore.de/es_ES/ESP/_SET_-Fame-PA-Pack-4-inkl.-MIC-1-Stative-Kabel/art-PAH282

Las dudas que tengo son muchisisisismas ya que he aprendido de sonido al vuelo, ya he tenido varias consolas amplificadas y altavoces, pero quería saber específicamente cosas que no entiendo por no ser tan técnico y pido disculpas por mi ignorancia.

Behringer Europower PMP2000
La mesa dice ser de 2x350W (800 w modo puente)

Que quiere decir esto? Quiere decir que cuando conecto 2 altavoces suena a 350w verdad? Entonces....Si conecto en modo puente solo un altavoz y a su vez otro altavoz pegado a este, estaría saliendo entonces en 2x350w? Estaría haciendo algo malo? Podría quemar algo? Es mejor 2 altavoces punteados que las salidas normales?

Los Altavoces que estoy usando son marca blanca
Fame PS-12 MKII 250 Watt rms, 8 Ohm

Me complico porque no se sí en mi próximo show, que será en una plaza, usar las salidas normales o el puente!!!!

Si los altavoces son de 250W entonces se quedan cortos de sonido porque la consola manda 350w? Tendría que comprar altavoces de 350w para sonar mejor?

Tengo más dudas pero creo que estas por ahora me ayudarán mucho
Perdón pero es que soy muy nuevo en sonido, se manejar consolas y todo pero los Watt y omnios de consolas y altavoces en comjunto aún no los entiendo, no se sí es mejor juntar uno mayor con otro menor o como puedo dañar o mejorar el sonido.
Subir
#2 por The Poll! el 07/08/2013
Yo miraria algo mejor, con mas cara y ojos
Subir
#3 por Gabrisapiens el 07/08/2013
Lo que pasa que es lo que ya tengo, por eso pido consejo con esto específicamente.

Ya he hecho sonido a Dúos con este mismo equipo en lugares chicos y bares y cosas y perfecto, pero tengo dudas referente a si quiero conseguir mejor volumen y además no dañar nada que configuración me combina mejores que me lío con lo de los Watt y ohm etc.

No se sí me conviene más conectar los altavoces en Left/Rigth respectivamente o conectar por Puente un sólo altavoz y pegar otro altavoz a este.

El año pasado intente hacer un experimento (que ahora no recuerdo bien que hice), pero la mesa se apagó, y no se sí fue porque conecte algo mal o porque le di mucha caña o un poco de todo. CREO que puse un altavoz en puente y luego pegue otro altavoz y luego de 3 horas de música alta se calentó y se apagó, pero no recuerdo si fue exactamente así.

Mi idea es que con este sonido específico tengo que hacer dúo en una plaza chica y quería saber si es mejor conectar por puente o normal y que pasa si pongo más altavoces pegados y así.
Subir
#4 por jcasaspe el 07/08/2013
hola amigo

tengo la misma consola.

esa consola, en modo puente, solo trabaja a 8ohms.... asi que conectar 2 parlantes en paralelo queda descartado.


Esa consolita va bien, pero tiene poca potencia... es mas para usos en interiores. para una plaza, si la gente esta muy dispersa: mejor alquilar.

saludos
Subir
#5 por Gabrisapiens el 07/08/2013
#4 Pues será por eso que aquella vez se me apago la mesa? No estoy 100% seguro, pero creo que esa fue la forma que conecte, puse por puente y luego otro altavoz y a las 2 horas la mesa estaba caliente por detrás y no sonaba. La deje descansar unos minutos y cambie la conexión a normal.

Este sonido lo compre con esa intención, dúos y tríos en lugares chicos, la plaza es muy chica, una plazita de un pueblo de 50 personas, por eso no he querido comprar o alquilar más. Si acaso llamo a un colega y me pone otras 2 alquiladas.


Y si pongo unos altavoces de 400w y la mesa es de 350w, quiere decir que el sonido no va a sonar con fuerza o que puede distorsionar?
No me aclaro con los ohms, si la mesa son de 4 ohm y los altavoces de 8ohm se quema la mesa o los altavoces? Ni idea.
Subir
#6 por The Poll! el 07/08/2013
Si las cajas son de 400w la mesa ha de ser por lo menos un 25% o un 50%mas potente que las cajas
Es decir 500w o 600w para ir bien, normalmente se aconseja que la mesa, ampli, etc entregue la potencia de programa, no la RMS.
Pero nada mas que le entregues 100 o 200w de mas, no tendrás problema ninguno, la etapa, mesa trabajara mas pero no le pasara nada.
Subir
#7 por jcasaspe el 07/08/2013
El asunto es que tendras a tu PMP "clipando"... y mandando señal distorsionada a tus parlantes, ya que tu potencia no da mas...
y ahi causaras daño a tus cajas.

Si usas tu PMP y ves que no llegue a limite, no tendras problema... aunque claro, posiblemente no suenes lo suficiente.

2 altenativas:
- usa tu equipo con cuidado y sonaras solo lo q alcance
- alquila algo que suene mas

:)
Subir
#8 por Gabrisapiens el 07/08/2013
Pufffff, muchísimas gracias a los 2, se me empiezan a aclarar algunas dudas especialmente con el ejemplo sencillo de tener una caja de X entonces la mesa debe tener Y.

A veces mejor forma de entender es así, que le expliquen a uno como si fuera un niño de 7 años.

Acabo de comprar una.... No se como se llama.... Extensión de cable de estos que vienen enrollados (25 mts) y que a su vez tienen 4 enchufes, y dice tiene un dibujo de un cable enrollado 1.000W, 230V, 4'3A y luego otro dibujo de un enchufe 3.000W, 230V, 13A. Esto tiene que ver directamente con los Watt de los altavoces y la mesa?

Otra cosa que me paso en un local chico fue que puse todo, probamos sonido y como en el 4to tema el sonido iba y venía como parpadeante, nadie supo lo que pasaba, cambiamos de tomas de corriente y se arregló, pero al rato volvió a pasar.... Luego me dijo uno del bar que las extensiones, alargadoras y demás cosas de los chinos eran los causantes de ese parpadeo auditivo porque no pasaba bien la corriente, es cierto esto? Porque usando el mismo cableado y extensión en diferentes lugares a veces pasaba y otras no!!!!

Pero por si acaso me acabo de comprar el bichejo este para que el sonido no este parpadeante!!!
Archivos adjuntos:
image.jpg
BBCode:
Subir
#9 por The Poll! el 07/08/2013
gabrisapiens escribió:
Acabo de comprar una.... No se como se llama.... Extensión de cable de estos que vienen enrollados (25 mts) y que a su vez tienen 4 enchufes, y dice tiene un dibujo de un cable enrollado 1.000W, 230V, 4'3A y luego otro dibujo de un enchufe 3.000W, 230V, 13A. Esto tiene que ver directamente con los Watt de los altavoces y la mesa?


Eso es que el alargo recogido soporta 1000w, y completamente desenrollado 3000w.
Eso pasa porque enrollado hace resistencia, se calienta y la cagamos xD
Yo siempre que utilizo de estos los desenrollo todo completamente para evitar eso.


Respecto a lo que dices del problema del sonido, podria ser, habria que mirar todo el cableado y tal
Subir
#10 por Gabrisapiens el 07/08/2013
#9 Excelente, gracias man. Fíjate que la ignorancia es un mal pero bien malvado. Ni se me paso por la cabeza que podría estar haciendo algo mal por dejar el cable enrollado....se aprende algo todos los días.


Lo del parpadeo pienso varias cosas dentro de mi poco saber.
Algún cable defectuoso, pelado o mal contacto de la extensión o la regleta, o que el equipo era mucho para lo que lo tenía conectado.
Pero lo extraño es eso, que llego, conecto todo, chequeo micrófonos, chequeo pistas, todo sonando perfecto, luego una prueba cantando, canta mi mujer el tema completo de 4 minutos, luego prueba el otro cantante otro 3 minutos, todo bien.

Llega la hora del show, empezamos y en el 4to o 5to tema el sonido parpadea......si hay algún defecto en los cables, no debería parpadear desde el inicio?

A lo mejor me creo yo que son los cables de corriente, y resulta que la mesa se me daño y yo comprando el perol este de 7mil metros de cable, jajajajaja.
Subir
#11 por The Poll! el 07/08/2013
A ver, el alargo te ira bien siempre.
Puede ser la mesa, a mi me paso con una mesa que se marchaban los agudos cuando queria...
Pueden ser 1000 cosas jajajjaj
Primero prueba todo el cableado, y despues ves probando, mesa, etc etc etc
Subir
#12 por jcasaspe el 08/08/2013
y a eso sumaria que si es dentro de un local... te puede fastifiar temas como el aire acondicionado, congeladoras y demas equipos del local, las luces, etc etc...

trata de conectarte en una red distinta a donde esten todas esas cosas

en el local donde toco con mi banda, los monitores cogen un ruido feo cuando encienden cierta luz led del local...

o cuando tocamos fuerte las luces se bajan je je
Subir
#13 por Gabrisapiens el 08/08/2013
Si, yo hace siglos tocaba en un local con luces de neón, estaban siempre encendidas pero cuando tocaba banda tenían que apagarlas porque metían un ruido horrible, a veces a uno del local se le olvidaba y mientras tocábamos la encendía y no nos dábamos cuenta hasta que se terminaba el tema y todo soñando "ñññññññññññññññ...."""

Pero haciendo sonido me paso una vez, no se sí fue en relación a enchufarme donde ya habían varias neveras, congeladores y cosas y además mi sonido, pero el sonido estaba bien y luego empezó a parpadear el sonido.

Otra cosa que me ha pasado es que el cantante suele pedirme siempre que suba el volumen porque dice que no se oye, aunque se oiga sólo el y la música nada siempre me pide que suba cada vez más.....en fin. Llega un momento en que no los puedo subir más porque ya distorsiona y hace peak y el tipo pega gritos bien duros animando gente o para el final de un tema y siento como que el sonido en general se bajá....es como que ya la mesa dice "Ostias, que duro....mejor bajo yo....", jajajajaja. Y luego el me dice que le yo le baje mientras cantaba y resulta que fue que de tanto grito la mesa hace eso.....es normal?
Subir
#14 por Gabrisapiens el 26/08/2013
Quería informales que hoy pase uno de los peores días de mi vida.
Monte el sonido para un Dúo y este empezó a parpadear de nuevo antes de la mitad del show.

Esto me deja totalmente fuera de lugar, no se sí es la electricidad del lugar, no se sí la mesa esta mala o sólo la salida de los altavoces, no se sí son los cables de los altavoces o si son los altavoces en si.....

La solución que fuimos improvisando fue bajando el volumen en un 30%, pero luego empezó a parpadear de nuevo, a la final desconecte un altavoz y seguimos así hasta el final....parpadeo un par de veces más pero muy corto....... Estaba que me moría.

Luego que el show terminó, conecte todo como siempre y puse música a un volumen bastante alto y no parpadeaba!!!!!!
A la final no se que coñ....pasa con mi equipo!!!! Hace una semana lo use a Trio y no tuve ningún problema con mucho más caña.

Lo voy a revisar a un taller a ver que pasa, pero me quede con un dolor de cabeza por estrés y un malísimo sabor de boca por no saber que era ni como solucionarlo.
Subir
#15 por jcasaspe el 26/08/2013
hola compañero....

yo una vez pase horrible con esta PMP tambien.

puse sonido en una iglesia, para que cante un conjunto musical durante la misa de un matrimonio...
el equipo prendia, comenzaba a sonar y luego se iba bajando y bajando hasta q dejo de sonar...

yo apagaba y prendia el equipo, se solucionaba y volvia a pasar el error... hasta q simplemente no quizo sonar mas.

En ese momento no tenia mi multimetro (multitester), pero creo que fue la corriente que venia muy baja.

llegue a mi casa... probe el equipo y todo OK.... y no me ha vuelto a fallar luego de eso.


Debe ser muy sensible a las caidas o subidas de tension....


a tener un backup a la mano... no hay de otra.

suerte compañero!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo