Sonido para Trío con dudas!!!!!

  • 2
#16 por Gabrisapiens el 26/08/2013
Wow, se iba bajando el volumen!?!? Qué raro, era como si hicieras un "fade out" a la banda, jajajaja, que locura.
Mi casa es súper extraño como ya lo expuse, en casa jamás falla, tampoco le doy caña como en la calle, pero jamás a fallado.
En la calle de todas las veces que he trabajado me ha pasado sólo unan cuantas, y justamente en lugares parecidos, en la vera cerca del agua, el último fue en Garganta Cuartos, son locales abiertos para que la gente se bañe y coma y así. También en otro lugar llamado El Lago de Jaraiz, sitios muy parecidos, donde hay muchas neveras y refrigeradores conectados y cocinas y eso.

El sonido en prueba bien, luego en pleno show empieza a parpadear, a veces cambiamos de enchufe y funciona, por eso me compre una extensión de esas más poderosas, pero este último show fue nefasto, hiciera lo que hiciera parpadeaba, se arreglaba por 1 minuto y volvía...te digo, que no se que es pues probamos de todo en pleno show, y lo que mejor resulto fue desconectar un altavoz y así fue como mejor furuló, parpadeo 3 o 4 veces en muy pocas ocasiones, pero al menos pudimos terminar el show....de hecho, cuando deje el altavoz sólo lo deje en la salida de "Left/Monitor", se me ocurrió cambiar a Bridge y empezó el parpadeo de nuevo, así que deje sólo un altavoz en el canal izquierdo y cambie de salida modo Left-Right a Main-Monitor para que la música soñara en un sólo canal mono.

De todos modo hoy llevo TODO el equipo a un taller a ver que puede ser, porque ya me quede con la duda de que fueran los altavoces, o los cables de los altavoces o las salida de la mesa o la mesa en si.....aunque como tu mismo dices, luego de que terminara el show, puse música a toda caña y no parpadeó ni una sola vez.

Ahora no se sí confiar más en esta mesa....y comprar otra me gustaría a parecida a esta, compacta, medio poderosa y no muchas entradas, con 8-10 entradas esta bien.

Estaba pensando en otra Behringer llamada PMP1680s, que es muy parecida pero más potente, pero no se sí me saldría igual de delicada a la que ya tengo....que me recomienda la peña?
Subir
#17 por jcasaspe el 26/08/2013
yo creo q el problema ha sido por baja tension....

y te sugeriria ahorrar y comprar otra de mejor marca.... lo barato muchas veces sale caro

saludos!
Subir
#18 por Gabrisapiens el 26/08/2013
Gracias por la recomendación.
Estaba viendo a ver si me compraba una muy parecida a la PMP1680s pero de Mackie, el problema es que cuesta 3 veces más, sale en más de 1000€ y para lo que la quiero usar es mucho dinero....

Yo quiero es una mesa que tenga pocas entradas, que sea amplificada y que mande algo de caña, tipo la que tengo, unos 2x350-500w.
Lo malo es que stoy viendo mesas Peavy, Yamaha, etc, que son parecidas a lo que busco pero mandan muyoca caña...

Que alguien me recomiende alguna buena, aunque no sea muy conocida!!!!
Subir
#19 por Gabrisapiens el 09/09/2013
Para quienes les interese este tema.

Entre tanta corredera y falta de tiempo, no pude llevar mi equipo a revisar, y tuve que hacer sonido al dúo una vez más ayer mismo.

Decir que el equipo lo puse de la misma forma y al mismo volumen que la vez anterior y todo fue perfecto, no hubo ningún problema.
Me conecte directo de una pared, nada de pegarme a una regleta o extensión con enchufes a neveras, cocina ni nada. Además este sitio si tenía buena corriente a diferencia de los lugares donde si me ha dado problema (gargantas o sitios de piscinas naturales).

Estuvimos 3 horas de show prácticamente corrido sin ningún problema de ningún tipo. Así que puede que la mesa si sea sensible a lugares con problemas de corriente o de bajas y altas repentinas ya que, según el dueño de una de las gargantas, dice que han ido otras bandas y tríos y eso con sus sonidos y conectando se al mismo lugar, jamás han tenido problemas.

Si alguien tiene algo que decir al respecto de esta mesa como experiencias parecidas o lo que sea, que lo diga. Muchas gracias!!!
Subir
#20 por tanomdq el 24/04/2014
Hola, te saludo desde Argentina, y llegué al foro buscando si alguien tenía el mismo problema que yo...

He tenido problemas con ésta consola en distintos lugares, y he llegado a la misma conclusión que tú: La consola no funciona bien si no hay buena tensión.
Al principio no me daba cuenta, ya que en algunos lugares andaba a la perfección, sonando fuerte y sin cortes... Y en otros lugares apenas si sonaba.
Un día, a la tarde, fui a hacer un pequeño show a una casa en un barrio alejado de la ciudad... Y la consola venía funcionando de maravilla, de a poco empezó a caer la noche, y se empezaron a prender las luces de la calle... y empezó a rendir cada vez menos, a cortarse... lo cual me obligó a empezar a bajar el volumen de a poco para que deje de cortarse, hasta que en un momento, el dueño de casa prendió una bomba eléctrica que se usa para extraer agua... y la consola directamente dejó de sonar. Lo que da una muestra clara dónde está el problema.
Hasta el día de hoy no he encontrado ninguna solución...
He estado haciendo sonido en cumpleaños, y he tenido que salir corriendo a pedir una consola prestada porque la mía sonaba poco y nada, o se cortaba... He probado la Behringer PMH1000 en un mismo lugar que la PMP2000, y la PMH anda de lujo. Lo mismo con una Phonic 1860. He desconectado la mía, y he puesto cualquiera de éstas dos, y he estado usándola toda la noche sin problemas, mientras que con la PMP no podía pasar la mitad de la potencia.
Estoy juntando dinero para poder cambiarla. En una casa de audio de mi ciudad me ofrecieron una Phonic 780, que tiene un poco menos de potencia y menos canales, pero si funciona, estaré contento. Lamentablemente no puedo ir a trabajar a un lugar, sin estar seguro si voy a poder usar la consola o no. Una lástima.

En el facebook de Behringer encontré a un muchacho de Chile con el mismo problema... Nunca le respondieron.

Saludos!
Subir
#21 por Gabrisapiens el 24/04/2014
Si loco, una lástima!!!!
Hace poco hice un dúo con mi esposa, ella cantando y yo teclado, coros, secuencias y sonido. El show fue en una residencia de ancianos y todo fue completamente perfecto, nada de brincos, cortes o problemas de ningún tipo.

Una lástima que tenga ese problema ya que la mesa tiene bastante potencia y es cómoda en peso y tamaño, pero es lo que tiene Behringer, para unas cosas sale muy bien, pero por algún lado tiene que verse reflejado el precio económico.

Sólo nos queda llevar siempre una mesa secundaria de respaldo, ya que no sabemos si el lugar del evento tendrá o no problemas de corriente, tensión o electricidad.

Otra cosa, según he leído en muchos foros, Behringer nunca responde por equipos dañados o defectuosos, la atención al cliente es muy mala, es otro punto en el cual se ve que lo barato sale caro.
Subir
#22 por tanomdq el 24/04/2014
La verdad que es una lástima, porque cuando hay buena tensión tiene un sonido muy bueno...
Lamentablemente no tengo dinero para tener una segunda consola "de respaldo", por lo que en cuanto pueda, voy a cambiarla. Estuve buscando alguna referencia de la Phonic 780 que me han ofrecido, pero no he encontrado mucho... En cuanto pueda la cambio!

Saludos!
Subir
#23 por Gabrisapiens el 15/08/2016
Bueno amigo, luego de un tiempo y muchos bolos, la mesa no me dio más problemas.....hasta que me volvió a dar esta semana!!!!!

Me tocó montar sonido en una piscina municipal en lo alto de una montaña, con la misma situación de otros bolos "problemáticos" (múltiples neveras, congeladores, hornos y cocinas) y en efecto, fue montar todo, encender y hablar por el micrófono y no tener sonido alguno a pesar de ver en los leds de la mesa que si había sonido.

Luego de un rato de "hacerme el loco" justificando que fuera algún otro problema....estuve buscando otra razón por la cual no sonaba (algo apagado, un cable mal enchufado, algún trim bajado, lo que sea), pero no encontré nada, todo estaba correctamente puesto y enchufado, solo que no salía sonido alguno. Al cabo de unos minutos salió algún sonido y se volvió a ir, cambié de enchufe a una pared diferente y el sonido iba y venía, simplemente parpadeaba cuando gritaba fuerte. Así que esta mesa la descarto para salir a trabajar ya que no sabes cuando te va a fallar.

Estoy por comprar su remplazo y pensé en la PMP4000, alguno la ha usado? Qué tal va? Espero no tenga el mismo problema con la corriente o tensión eléctrica.
Subir
#24 por Miguel Angel Hinojosa el 15/08/2016
Amigo, cuando se esta comenzando en este mundo del sonido siempre es mejor leer el manual que viene con el producto, saber que hace cada perrilla cada botón. De los manuales aprendes demasiado.

chapaco

Subir
#25 por Gabrisapiens el 15/08/2016
#24 Miguel gracias por la recomendación, el detalle está en que las mesas las se usar y se para qué sirve todo lo que ofrece, yo pregunto qué tal va la PMP4000 porque no sé cómo va al uso, en el manual de cada producto no te va a decir que la mesa viene con un defecto como la que tienen las mesas PMP2000. Ojalá los manuales te dijeran los defectos que trae la mesa a ver si conviene o no comprarla tipo: "Esta mesa luego de 1000 horas de uso tiende a dar problemas en los efectos" o "La mesa al usarse en el día bajo la luz del sol se calienta más de lo debido y la ecualizacion deja de funcionar" o "la mesa trabaja perfecto siempre y cuando en el lugar del evento no usen muchas neveras, congeladores, cocinas y hornos a la vez...".

Otra cosa, acabo de ver que Behringer recientemente acaba de sacar una versión nueva y mejorada de la mesa que me da fallos, se llama PMP2000D, por lo visto es la más potente de los modelos y tiene opciones nuevas, pero la verdad es que me da miedo comprarme otra mesa de estas no sea que vengan con el mismo defecto. Me pica la curiosidad si tiene o no ese fallo de corriente, incluso me provoca comprarla y apenas me llegue, llevarla a los sitios donde me ha dado problema el modelo anterior a ver si pasa la prueba, jajajajaja.
Subir
#26 por jcasaspe el 15/08/2016
Hola compañero! al tiempo...

No tengo idea de cómo va la nueva pmp2000... y sé que muchas veces los buenos equipos salen caros.

Te sugeriría ahorrar un poco y comprar algo mejor.

Te cuento que yo ya vendí la PMP2000 que tenía. Estuve usando una Yamaha MGP16x, que la conseguí nueva a buen precio y era excelente. La vendí hace muy poco para comprarme una digital: la behringer XR18. Estoy feliz! y todo lo potencio con una crown lps2500 (que actualmente es la xli2500). Nunca tuve un problema. Una etapa liviana en comparación con otras de su gama. Economica y potente.

Espero puedas ir a alguna mesa un poco mejor para que no tengas problemas.

Saludos!
Subir
#27 por Miguel Angel Hinojosa el 15/08/2016
#25 Recuerda que la consola internamente tiene un amplificador de potencia, los amplificadores al sobrecalentarse tienden ha apagarse por un excesivo nivel de potencia o por temperaturas excesivas de ambiente.

chapaco

Subir
#28 por Manelfunk el 15/08/2016
Si montas el equipo en un lugar en el que el suministro eléctrico no esté en condiciones o haya mucha carga en las líneas te puede pasar eso con muchos equipos.

Es muy recomendable usar un estabilizador de corriente, aunque puede que eso no baste. Debes comprobar siempre el suministro que tienes.

La semana pasada tuve un bolo en un pueblo, una de las líneas de la toma trifásica no llegaba a 220 V y algunos equipos fallaban, otros no. Depende de la fuente de alimentación que tengan y del diseño eléctrico del equipo.
Subir
#29 por Gabrisapiens el 15/08/2016
jcasaspe escribió:
No tengo idea de cómo va la nueva pmp2000... y sé que muchas veces los buenos equipos salen caros.

Te sugeriría ahorrar un poco y comprar algo mejor.

Gracias colega, es lo que estoy pensando, ya que la nueva PMP2000D viene con muchas mejoras pero no trae las salidas adicionales que traía la otra, ademas no se si vendrá con el mismo defecto que su versión anterior.

Miguel Angel Hinojosa escribió:
#25 Recuerda que la consola internamente tiene un amplificador de potencia, los amplificadores al sobrecalentarse tienden ha apagarse por un excesivo nivel de potencia o por temperaturas excesivas de ambiente.

Miguel el problema es que este defecto que trae la mía no es porque se sobre caliente, ya que todos los bolos los he hecho de noche y ademas en esta ultima ocasiona no me sonó nada recién puesta, es decir, la monté, conecté todo y encendí y no había audio alguno, es mas, tuve que dejarla encendida un tiempo y luego como que "se cargaba" y me dejaba hablar por el micrófono y sonaba, pero al pegar un grito, el sonido parpadeaba o se iba completamente.

Manelfunk escribió:
Si montas el equipo en un lugar en el que el suministro eléctrico no esté en condiciones o haya mucha carga en las líneas te puede pasar eso con muchos equipos.

Manelfunk, la cuestión es que mi mesa da problemas donde ninguna otra mesa da, de hecho, esta ultima ocasión que mi mesa falló, llamé a un amigo y llevó su mesa y no hubo ningún tipo de problema, sin lugar a dudas es este modelo de mesa que por lo visto viene con ese detalle: "Si la conectas en un lugar donde la corriente eléctrica no es constante o en condiciones, pues da problemas", y para mi es una ruleta rusa ir a un local donde no sabes si la corriente eléctrica entra bien o no....así que prefiero ir a algo mas caro pero seguro.

He estado leyendo bastante de la PMP4000 y parece ser muy buena, aunque de 40 comentarios encontré 6 muy negativos respecto a que al cabo de 1 o 2 años empiezan a fallar los preamps, incluso leí de uno que en un bolo el sonido "parpadeaba" y eso me asustó mucho leerlo, me trajo muy malos recuerdos, así que la verdad es que prefiero ahorrar y comprar algo seguro y dejar de ir con miedo a bolos.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo