sonidos de riudo blanco por la cara

#1 por xavicarrique el 01/12/2009
No se si a alguien le ha pasado pero he formateado mi pc dos veces instalo todos los plugins y cubase y en mis proyectos suenan como sonidos de ruido blanco por la cara sin ton ni son y estoy to amargao porque no se que puede ser utilizo un virus ti polar de interface de audio en fin si alguien ha sufrido tb este trauma que me peque toque
Subir
#2 por chache el 02/12/2009
a mi me paso alguna vez... hasta que creo que aisle el problema.

tengo una fasttrack pro. normalmente solo la usaba en el pc... y luego al abrir los proyectos en el portatil, sonaban ruidos blancos como de dos o tres segundos, de forma periodica... cada dos o tres minutos. y en el portatil no usaba ningun interfaz de audio... es decir, usaba la tarjeta integrada del portatil y asio4all.

cuando sali de viaje unos dias, obviamente me lleve el portatil y la fast track... y me lleve la agradabilisima sorpresa de que los ruidos blancos habian desaparecido.

asi que debe ser algo de configuracion del audio... o que los drivers no estan actualizados.

no me he planteado comerme el coco con eso, puesto que siempre voy a trabajar con interfaz externa, y con el asio del interfaz... asi que asi se queda el asunto en mi caso.

no se si he resuelto algo... pero al menos te doy una idea de por donde podrian ir los tiros.


si hay alguien que sepa algo mas, que nos instruya.

un saludo.
Subir
--103116--
#3 por --103116-- el 03/12/2009
Revisa si tienes plugins piratas y se te ha olvidado crackear alguno...
Subir
#4 por xavicarrique el 31/01/2010
ye gracia por contestar resoli l problema usaba unas reverbs de ik multimedia y haciena es efecto
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo