Suena diferente al exportar (Fl Studio 11)

#1 por Francisco Rodriguez el 07/11/2015
Hola buenas, soy nuevo en el foro, y aunque llevo más o menos un año leyendo hilos y posts de por aqui, hoy decidí registrarme. El caso es que suelo resolver mis problemas con los hilos ya abiertos, pero, tras una semana buscando y probando mil cosas, esta es la ultima opcion que me queda. Resulta que, basicamente, tengo un proyecto de fl studio que, al exportarlo, me suena diferente. (Podría describirlo de mala manera, diciendo que parece que el master tuviera una ecualizacion grave)

Tengo que decir que he exportado de mil maneras, y si, exporto en mp3 320, y si, he probado todas las opciones de exportacion, al menos eso creo, y no, no es problema del reproductor de windows media...La verdad es que, siendo sinceros, me agobia mucho esta situacion porque estoy haciendo una mixtape y tengo un proyecto que lleva mucho trabajo detras que no consigo exportar en condiciones. ¿Alguien puede ayudarme? 1000000000000000000 gracias a todos!
Subir
#2 por Francisco Rodriguez el 08/11/2015
nadie puede ayudarme??
Subir
mod
mod
#4 por euridia el 08/11/2015
Ya te habían movido... perfecto! :-)

"MASTERING ON-LINE"- ibon@euridia.net

http://www.euridia.net/servicios/mastering/ibon-larruzea
http://www.sinadurak.tv/?portfolio=ibon-larruzea-euridia-soinuaren-magia

Subir
#5 por Francisco Rodriguez el 08/11/2015
Perdon soy nuevo por aqui y no sabia que habia un sitio especificio para fl
Subir
#6 por Vikotoro el 08/11/2015
Así a bote pronto lo que se me ocurre es que tengas algunas de las propiedades del sonido alteradas con las "Mejoras", aumento de graves y esas cosas. Me refiero a las propiedades del sonido de Windows, y quizás al usar la configuración ASIO en el FL Studio no se apliquen, la verdad es que nunca he probado. Fíjate a ver.

11 años con la idea interiorizada de que el logo de FL Studio, por alguna extraña razón y a pesar de no ser una fruta, era una Zanahoria, xD... En fin...
https://soundcloud.com/muzikaosverse

Subir
#7 por Francisco Rodriguez el 08/11/2015
#6 A ver, hice lo de dar click derecho en el windows media player y desactivar los ecualizadores y esas cosas (que por cierto, ya estaban desactivados) No se si es eso a lo que te refieres exactamente.

Muchísimas gracias por responder
Subir
#8 por Francisco Rodriguez el 08/11/2015
Vikotoro escribió:
quizás al usar la configuración ASIO en el FL Studio


Uso ASIO4ALL y tengo una tarjeta externa lambda lexicon, por si a alguien le sirve esta informacion para responder
Subir
#9 por SG-Bass el 08/11/2015
Te recomiendo que hagas una prueba: copia tu canción a tu móvil (o reproductor mp3 en general) y escúchalo ahí a ver si tienes le mismo problema. Asegúrate también que que tu móvil (o reproductor mp3 en general) no tiene ningún ajuste de ecualización.

No te fíes de las cosas correctas que se hacen por la razón equivocada. El porqué es la base.

Subir
#10 por Vikotoro el 08/11/2015
#7 No, no me refiero a la equalizcación del reproductor, en este caso el Windows Media Player. Me refiero a las propiedades del sonido del sistema, que están en panel de control, o abajo en la barra de herramientas con el icono del altavoz. Es decir, que me refiero a las propiedades de sonido de todo el sistema Windows, no de ningún reproductor en particular.

11 años con la idea interiorizada de que el logo de FL Studio, por alguna extraña razón y a pesar de no ser una fruta, era una Zanahoria, xD... En fin...
https://soundcloud.com/muzikaosverse

Subir
#11 por Francisco Rodriguez el 08/11/2015
Vikotoro escribió:
propiedades del sonido del sistema


MUCHÍSIMAS GRACIAS! Era eso macho! Gracias a todos los que respondieron y en especial a ti, que despues de una puta semana y media buscando me resolviste el problema! Sabía que debia de ser una tonteria...gracias gracias graciass
Subir
#12 por SG-Bass el 08/11/2015
#11 ¿Qué era exactamente? ¿el ecualizador o otra cosa?

No te fíes de las cosas correctas que se hacen por la razón equivocada. El porqué es la base.

Subir
#13 por Francisco Rodriguez el 08/11/2015
#12 eran unas mejoras de graves y alguna otra frecuencia, que venian activadas de forma predeterminada
Subir
#14 por SG-Bass el 08/11/2015
Okey, gracias por la info ;)

No te fíes de las cosas correctas que se hacen por la razón equivocada. El porqué es la base.

Subir
#15 por Vikotoro el 09/11/2015
#11 De nada hombre, siempre es un placer ayudar, me alegra saber que se ha solucionado tu problema. Saludos.

11 años con la idea interiorizada de que el logo de FL Studio, por alguna extraña razón y a pesar de no ser una fruta, era una Zanahoria, xD... En fin...
https://soundcloud.com/muzikaosverse

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo