Sugerencias, bugs y comentarios sobre Hispasonic 4.0

--375040--
#481 por --375040-- el 21/04/2015
carlitus escribió:
...y una buena linterna cuando hace falta...


... Y también un buen reloj... Yo por la calle voy mirando el entorno, y en el metro los caretos de la gente.
Subir
#482 por carlitus el 21/04/2015
Claro. Y como decía alguien el tel. en modo avión.
En los semáforos, o cuando te sientas en un banco o lugar público, hay actividades más acordes con la situación.

digo yo.

Es verdad que lo del móbil e hispa, es un fleco, por lo leido. En serio.

¡ Salod y buenos solos !

Subir
#483 por robinette el 21/04/2015
Origami escribió:
No sé si lo habéis comentado, pero a mí me ocurre, en android, que con frecuencia no me deja ni editar ni citar mensajes del foro hasta que de repente sí me deja.
+1
Me ocurre lo mismo. Lo que he observado es que no me deja ni editar ni citar el último mensaje. Con el penúltimo y con los demás si. :shock:
Subir
#484 por robinette el 21/04/2015
No se si pasar un tiempo si se puede.
Subir
#485 por Origami el 21/04/2015
Sí, pero claro, uno normalmente edita su último mensaje, por eso es una molestia.

"No dejamos de jugar porque nos hacemos mayores; nos hacemos mayores porque dejamos de jugar" (Shaw)
www.soundclick.com/origami

Subir
#486 por SG-Bass el 22/04/2015
En el apartado de Aviso legal se hace mención continuamente a guitarristas.info en vez de a hispasonic.com.

El apartado de Ayuda no ayuda. Los links redirigen a la misma página.

No te fíes de las cosas correctas que se hacen por la razón equivocada. El porqué es la base.

Subir
#487 por Rubensdb el 22/04/2015
SG-Bass escribió:
El apartado de Ayuda no ayuda. Los links redirigen a la misma página.

A mi se me abre la ayuda en un desplegable debajo de la pregunta. En la misma pagina.

saludos

VENDO!!!:
••••• Teclado MIDI 88 teclas CME UF8 •••••
••••• NAD M55 Digital Disk Player •••••

Subir
1
#488 por SG-Bass el 22/04/2015
#487 Mil perdones, tienes razón. Es mi manía de abrir vínculos en una pestaña nueva con el botón central.

No te fíes de las cosas correctas que se hacen por la razón equivocada. El porqué es la base.

Subir
#489 por lowpass el 24/04/2015
Hola.

No sé si se habrá comentado ya, pero al buscar cañón (micro de cañón) en Mercasonic, y pulsar intro, la búsqueda devuelve "Resultados para canon", y muestra todas las cámaras Canon que se venden en Mercasonic. Si en lugar de pulsar intro, se hace click con el ratón en "Mostrar todos los resultados", la búsqueda devuelve "Resultados para ca%c3%b1%c3%b3n" y no muestra resultados.

En resumen, que los acentos y las eñes se le atragantan por el momento al buscador.

Un saludo.
Subir
#490 por robinette el 24/04/2015
lowpass escribió:
En resumen, que los acentos y las eñes se le atragantan por el momento al buscador.
Jajajajaja... al buscador y a muchos de nosotros. :D
Subir
#491 por tricky2k el 24/04/2015
Sigue sin funcionar lo de ir a la última respuesta en un hilo si ya se ha leído. O sea, cuando está sin leer, picas en el cuadro con el nº de respuestas y te lleva a la primera sin leer, ok, correcto. Pero una vez lo has hecho, si sales del hilo y vuelves a hacer lo mismo, te lleva al primer mensaje. Que lo haga si picas directamente sobre el enlace del hilo es normal, pero sobre el número debería llevar a la última respuesta del hilo.

Mis versiones instrumentales aquí https://www.youtube.com/user/tricky2k/videos
O aquí http://www.hispasonic.com/usuarios/tricky2k/videos
http://facebook.com/tricky2k
http://twitter.com/trickydosk

Subir
#492 por raat el 24/04/2015
#491 Estoy with you.

De paso, estaría bien que en la versión movil, cuando entras en un hilo te llevara al último leído en vez de llevarte al primero.
Subir
--570070--
#493 por --570070-- el 25/04/2015
Hola, no se si se comentó ya pero en los mensajes privados, en "Recibidos", cuando pulso para ver las conversaciones, estas no aparecen, solo aparece el cuadro de escribir un nuevo mensaje, pero no puedo ver los anteriores que tengo recibidos, es decir, no puedo ver nada, solo me aparece el cuadro de escribir un nuevo mensaje.
Subir
#494 por carlitus el 25/04/2015
No soy parcial, pero he echo revisar mi PC, además de protestar a mi servidor, por no proporcionarme las GB, prometidas.
Curiosamente :hispasonic: tira mejor.
Phaelon escribió:
no puedo ver nada, solo me aparece el cuadro de escribir un nuevo mensaje.
Cosas así me llegaron a pasar hace unos dias. :teclear:

¡ Salod y buenos solos !

Subir
#495 por chema001 el 26/04/2015
Igual es que soy un poco maniático, que lo soy, pero ¿hay alguna manera de poder arreglar la sección de productos? Se descuadra todo justo debajo de "Batería y percusión" y a la izquierda de "Cableado".
Archivos adjuntos:
hispasonic.png
BBCode:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo