Sugerencias, bugs y comentarios sobre Hispasonic (Parte II)

#781 por supertorpe el 25/02/2013
Mejora para ser utilizada por los moderadores: cuando encuentran un hilo duplicado con varias aportaciones sería útil permitirles mover dichas aportaciones selectivamente al hilo original, antes de cerrar el duplicado.

Estudiando piano desde 01/03/2010 hasta 2015.
Mis cosillas
https://www.diigo.com/user/supertorpe

Subir
#782 por Edu Nadal el 25/02/2013
Hola buenas tardes tengo dos problemas que me gustaría comentar. Desde la actualización de la pagina de hispasonic cada vez que entro tengo la cuenta "cerrada" vamos que tengo que darle todo el rato a iniciar sesión. Yo siempre habia entrado con mi cuenta de facebook y se me quedaba abierta la sesión pero ahora aunque le de a no cerrar sesión tengo que darle a iniciar seion cada vez que entro. (que no me molesta en exceso pero si me pudierais decir que pasa me ariais un favor).
Luego el otro problema que ya le e comentado en un foro a parte y me an dicho que lo diga aqui es: yo e querido mandar un mensaje a los de hispsonic para que me den permiso para hacer un blog pero al enviarlo me sale la tipica barra de cargando y alli se queda todo el rato y lo puedes dejar el tiempo que quieras que no se va.
Mi pregunta es: ¿los de hispasonic han recivido el mensaje o no les a llegado? porque me e quedado con la duda y tampoco quiero hacerme el pesado ahora y enviar 50 mensajes.
Muchas gracias

Hola soy Eduard estoy estudiando para ser dj, productor y masterizador de música. Estoy titulado de grado 1 en Trinity Collage London. Estoy abierto a cualquier proyecto interesante como colaboraciones, radios, eventos...

Subir
--144046--
#784 por --144046-- el 27/02/2013
Desde ayer, cada vez que escribo un comentario, se actualiza la página y me deja en el primer comentario del hilo...
Subir
#785 por distante el 27/02/2013
PsychoDreams escribió:
Desde ayer, cada vez que escribo un comentario, se actualiza la página y me deja en el primer comentario del hilo...


Lo mismo aquí

Windows 8 - Chrome última versión

Preguntas de Audio y Vídeo

Subir
--26171--
#786 por --26171-- el 27/02/2013
Joder y yo, en mis hilos, larguísmos casi todos, es un coñazo.
Subir
#787 por Rubinetto (aka Klóniko) el 28/02/2013
En la vista previa de un post editado por moderación, se sigue viendo el texto. Lo he comprobado con varios de un tal "lanxina" que, dicho sea de paso, se merecería un baneo de por vida por entrar con esa actitud.

Rubinetto
Lentejas: http://bit.ly/1PUWxzo
Mega-colaboración hispasónica: Monólogo Blues [Navalón|Peña|Pasti|Sabas|Klóniko]: http://bit.ly/1pbvqQW

Subir
mod
#788 por Soyuz el 28/02/2013
Acabamos de montar un sistema de carga asíncrona que ha aumentado en varios enteros el rendimiento percibido de carga de la web (se carga la web por un lado y los banners por otro).

Dicho de otro modo: la web va mucho más rápido. Lo notáis?
Subir
#789 por Rubinetto (aka Klóniko) el 28/02/2013
Lo he probado en secciones y foros a los que no entro nunca y la carga es inmediata. Latencia casi 0. Enhorabuena.

Rubinetto
Lentejas: http://bit.ly/1PUWxzo
Mega-colaboración hispasónica: Monólogo Blues [Navalón|Peña|Pasti|Sabas|Klóniko]: http://bit.ly/1pbvqQW

Subir
mod
#790 por Soyuz el 28/02/2013
Gracias! Estamos muy contentos, la verdad :D
Subir
#791 por Lisboetas el 28/02/2013
Saludos

los emails con notificaciones de 'nueva respuesta en los foros' vienen ahora con la URL del post truncada

He mojado mis sabanas blancas

Subir
#792 por Ragonar™ el 28/02/2013
Soyuz escribió:
la web va mucho más rápido. Lo notáis?


Sí.

http://www.ragonar.com

Subir
#793 por e_mac el 01/03/2013
Hola:
He intentado adjuntar varios archivos (capturas de pantalla en formato .gif) escribiendo su explicación en el recuadro "descripción" como pie de foto. Pues bien, la imagen sale pero no así el pie de foto, obligándome así a redactar otro post, con el consiguiente malestar por tener que escribir lo mismo 2 veces.
Saludos.

Mirar los manuales de tus aparatos es tu función, no la mía.
Si consideras positiva mi aportación, dale al "me gusta",
justo aquí.

Subir
--104025--
#794 por --104025-- el 01/03/2013
Tengo una duda.

En un post acabo de enviar un adjunto formato zip (driver para interface USB) y no me aparece en la ventana.
Soy yo el que no lo veo para bajarlo? o es un error de la ventana?

http://www.hispasonic.com/foros/me-recomiendan-programa-para-grabar-tiempo-real/424729/pagina2#post3514213
Subir
#795 por Lisboetas el 01/03/2013
#791

casi arreglado, pero sigue truncado el link de 'Dejar de segir este hilo'

He mojado mis sabanas blancas

Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas