Sugerencias, bugs y comentarios sobre Hispasonic (Parte II)

#1381 por Sidman el 01/11/2013
Publicidad abusiva Decathlon
Subir
#1382 por Los Hilos de la Marioneta el 02/11/2013
Hola. Sigo teniendo problemas con la web en general. Me bailan los iconos de cada usuario en los hilos. En portada hay una noticia sobre un vst de una flauta con una pista de sound cloud agregada... se mueve por la pantalla con el scroll del tablet. Imposible reproducirla

Plataforma android 4.0. Tablet bq. Dolphin browser.

Un saludo, gracias

Sin derechos de autor para tener una firma graciosa o cool.

Subir
#1383 por Sepuede el 02/11/2013
#1382 Yo tampoco puedo reproducir ningún archivo de audio de la portada...sencillamente, aparecen espacios grandes, blancos, y vacíos.

(Lo mismo me sucede en la sección freeware dónde deberían aparecer los demos que se han subido recientemente).

Deben ser los astros y su alineación...jejeje..

Saludos

(º\ llll /º)

Subir
#1384 por Sepuede el 02/11/2013
#1383 (Win. XP y Firefox).

(º\ llll /º)

Subir
#1385 por djatari el 02/11/2013
iPad, iOs 4.3.3 En las cabeceras de los mensajes pone "hace 2".No especifica si son horas, dias.... y los minutos ni pone el numero.

De todas formas enhorabuena, ya podrian aprender los de facebok.

DJATARI

"Parece obvio que en un corto periodo de tiempo los japoneses habran desarrollado la tecnologia y bajado el precio de tal forma que podras realizar todo el proceso en casa." The Timelords - The manual, how to have a number one the easy way.

Subir
mod
#1386 por M. Córdoba el 02/11/2013
#1383 Debe ser un flash no instalado :P

#1385 Reviso esto. Debe ser una tontería.

#1382 No he probado dolphin browser. Le echaré un vistazo pero ¿qué ganáis usando navegadores raros? Si no son problemas? :p
Subir
#1387 por Los Hilos de la Marioneta el 02/11/2013
#1386
Es el mio de referencia en android, pero usando el que trae por defecto mi xperia ray con Android 2.3, no bailan las fotos tanto, aunque se mantiene un mal scroll. Y en ningun caso reproduce sound cloud ni ningún audio de la página ( desde siempre, por eso me pase a Dolphin).

Me aconsejas algún navegador que esté comprobado que funciona bien con la página y android 2.3 /4.0??


Gracias Manuel.

Sin derechos de autor para tener una firma graciosa o cool.

Subir
mod
#1388 por M. Córdoba el 02/11/2013
#1387 El problema es android 2.3. Con el navegador nativo no soporta el scroll que usamos y tenemos que emularlo por javascript y parece ser que la emulación no va bien. Con dolphin pues bueno, si lo usas estando en 2.3 entiendo que lo uses ya uqe no hay nada más para 2.3.

Si tienes android 4.0 mi consejo está claro: Chrome.

Seguiremos estudiando los problemas con android 2.3 aunque parece ser que android 4.4 podrá soportar muchos dispositivos antiguos y lo mismo resuelve esto pero es un poco pronto para hablar.

Por mi parte, estamos intentando ver qué otras opciones hay.

Un saludo
Subir
#1389 por Iu Gob el 02/11/2013
Hola Manuel. En las fichas de la sección freeware no se respeta el tamaño del estilo subtitular interno. También el editor necesita salvar dos veces para que aparezcan los OS (a la primera no salen; esto ya lo hacía antes). Un saludo

La Selección "Definitiva" de Software Musical Gratuito...
Grupo de Facebook https://www.facebook.com/groups/508826889218061/
http://selecciondefinitiva.wordpress.com/
http://angelcubero.blogspot.com.es/

Subir
#1390 por Los Hilos de la Marioneta el 02/11/2013
#1388

Gracias Manuel.
Testeo lo que me comentas.

Sin derechos de autor para tener una firma graciosa o cool.

Subir
#1391 por Iu Gob el 02/11/2013
#1389 Resuelto. Muchas gracias. Un saludo

La Selección "Definitiva" de Software Musical Gratuito...
Grupo de Facebook https://www.facebook.com/groups/508826889218061/
http://selecciondefinitiva.wordpress.com/
http://angelcubero.blogspot.com.es/

Subir
#1392 por involucrado el 02/11/2013
¿A qué se debe que tenga que esperar más de diez minutos que cargue un mp3 de Hispasonic para poder escucharlo de corrido? Antes no pasaba!
Subir
#1393 por Sepuede el 03/11/2013
M. Córdoba escribió:
#1383 Debe ser un flash no instalado :P

¿Bromista, eh? Me alegra que sea así, debe ser todo un asunto aguantar a los quejosos "pro" de esta sección, desesperados de turno, y otras malezas desconsideradas y ansiosas. :lol:

En cuanto a mi problema...no hay tal. Volveré, dentro de algunos meses, para ver si logro escuchar esos demos en los lugares que ahora aparecen en blanco......pensándolo mejor, los espacios blancos y vacíos le dan a Hispasonic un toque Zen...Hispazen... :juas:

(º\ llll /º)

Subir
#1394 por djatari el 03/11/2013
Ya veo perfectamente lo de la fecha de los mensajes, de nuevo, enhorabuena.

DJATARI

"Parece obvio que en un corto periodo de tiempo los japoneses habran desarrollado la tecnologia y bajado el precio de tal forma que podras realizar todo el proceso en casa." The Timelords - The manual, how to have a number one the easy way.

Subir
mod
#1395 por M. Córdoba el 03/11/2013
#1393 jaaja Sepuede no era una broma. El flash me refiero a adobe flash. Por eso digo, debe ser adobe flash no instalado simplemente. Esos reproductores no los hemos desarrollado nosotros. Son externos de hace tiempo cuando todavía html5 no estaba muy extendido por tanto sólo funcionan con flash. Si no lo tienes instalado, no los ves.

Un saludo!
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas