Sugerencias, bugs y comentarios sobre Hispasonic (Parte II)

Baneado
#1396 por Andy el 03/11/2013
M. Córdoba escribió:
parece ser que android 4.4 podrá soportar muchos dispositivos antiguos y lo mismo resuelve esto pero es un poco pronto para hablar.


En realidad en cualquier dispositivo puedes instalar cualquier versión de Android. El problema es que las marcas no van a actualizar los dispositivos antiguos, sería una penosa estrategia de mercado. Pero ahora mismo en cualquiera puede ponerse Android 4.x de manera no oficial y bajo su cuenta y riesgo.
Subir
--62133--
#1397 por --62133-- el 03/11/2013
yo no se,pero de golpe y porrazo en firefox,se me ve el contenido de la pagina con un scroll y el contenido en 1 cm verticalmente,y toda descuadrada,es en maveric pero ayer mismo me iba perfecto,es como si el contendido estuviera en un iframe y se descolorara todo por culpa de la publicidad,en safari se me ve perfecto,es algo raro,he actualizado el firefox y nada,limpiado el historial,refrescado y todo eso,pero me da la sensación que es por la incompatibilidad que tiene firefox con los iframes,¿si a alguien mas le pasa? :-k en un pc portátil con windows 7 me pasa lo mismo,solo en firefox.
Subir
--62133--
#1398 por --62133-- el 03/11/2013
también me ha coincidido que me a cambiado el scroll,de ir súper lento a darle media vuelta al ratón y hacerme el scroll a toda leche.
Subir
--62133--
#1399 por --62133-- el 03/11/2013
así se me ve,el contenido en 1 cm
Archivos adjuntos:
Captura de pantalla 2013-11-03 a la(s) 18.49.19.png
BBCode:
Subir
mod
#1400 por M. Córdoba el 03/11/2013
#1399 Esa publi no es nuestra. Tienes que limpiar porque se te ha colado malware y está provocando ese problema.

Hay varios usuarios que han tenido ese problema y han podido resolverlo. No sé muy bien cómo es posible que se esté colando tanto.

https://www.google.es/search?q=ads+not+by+this+site&oq=ads+not+by+this+site&aqs=chrome..69i57j0l3j69i61l2.2013j0j1&sourceid=chrome&ie=UTF-8
Subir
#1401 por Sepuede el 04/11/2013
#1395 Supuse que era una broma por el emoticón...pero no importa, jejeje. Aclaro antes de que se oscurezca: entiendo perfectamente qué es el flash player...ahora está reproduciéndome un tema.

Realmente, no es un problema...estos comentarios míos aquí son simplemente la observación de algo curioso. Tal vez a alguien le suceda lo mismo. ¿Tendré algún componente embrujado? :susto:
Archivos adjuntos:
Flash7687686t.PNG
BBCode:
Arrow5436543t.PNG
BBCode:

(º\ llll /º)

Subir
--62133--
#1402 por --62133-- el 04/11/2013
M. Córdoba escribió:
Esa publi no es nuestra. Tienes que limpiar porque se te ha colado malware y está provocando ese problema.
gracias,pero es raro por que solo he instalado el maveric en el mac,pero mirare a ver si es de la publicidad la solución es fácil.
Subir
mod
#1403 por M. Córdoba el 04/11/2013
#1401 Que funcione nuestro reproductor no quiere decir que tengas flash player. Nuestro reproductor funciona a partir del tag audio de html5 o flash player. Si flash player no está disponible tira de html5 por lo que pinta que no tienes flash player instalado. Además, sospecho del iconito ese que te sale a modo de pieza de lego al lado de la dirección.

En cuanto a lo otro, es un reproductor de soundcloud por lo que debería cargar. Es probable que soudncloud use flash para reproducir el archivo (aunque me extrañaría que esta gente siendo tan potentes no tuvieran player html5) pero yo probaría a instalar flash player.

#1402 En cuanto a eso, te aseguro que es de la publicidad. Se han dado dos casos más. Aún no identifico cómo se cuela pero sí que se que limpiándolo todo vuelve a la normalidad.

Si consigues detectar qué has instalado para que ocurra por favor coméntanoslo.
Subir
#1404 por BlahBlah el 04/11/2013
#1403

Es un malware que se cuela como complemento del navegador (y parece ser que tiene versión para IE, Firefox, Chrome y Safari).

Algunas de mis fotos en Flickr

Subir
--62133--
#1405 por --62133-- el 04/11/2013
pues ya os digo seguro 100% que solo hice upgrade a maveric en el mac,no hice nada mas,ni instale nada mas,asi que debe ser algo que firefox haya dejado colar,en pc también me pasaba y se a arreglado sin tocar nada,pero en mac sigue así,usare safari y ya esta,tampoco es algo grave.
Subir
#1406 por Sepuede el 04/11/2013
M. Córdoba escribió:
#1401 Que funcione nuestro reproductor no quiere decir que tengas flash player. Nuestro reproductor funciona a partir del tag audio de html5 o flash player. Si flash player no está disponible tira de html5 por lo que pinta que no tienes flash player instalado. Además, sospecho del iconito ese que te sale a modo de pieza de lego al lado de la dirección.

En cuanto a lo otro, es un reproductor de soundcloud por lo que debería cargar. Es probable que soudncloud use flash para reproducir el archivo (aunque me extrañaría que esta gente siendo tan potentes no tuvieran player html5) pero yo probaría a instalar flash player.

Impresionante. Qué duras que son las cabezas en España. :desdentado:
Son infinitas las pruebas de que tengo Flash Player instalado y funcionando perfectamente...por ejemplo, reproduzco este vídeo en el sitio de Adobe...
Ahora se me ocurre que todo esto podría estar relacionado con que yo utilizo Firefox en inglés, no en Español...

Sea como sea, gracias por las amables respuestas
Archivos adjuntos:
Adob-flash-pl.PNG
BBCode:

(º\ llll /º)

Subir
#1407 por Sepuede el 05/11/2013
Yo molestando otra vez...

Acabo de detectar un enlace de portada que incluye un troyano y, por tal motivo, escribí en el muro de Corsynth —Thalassa en Hispasonic —lo siguiente:

Hola. Comento esto aquí para no comentarlo en otra parte. Mi antivirus ha detectado un troyano cuando intenté ingresar al sitio corsynth.com (enlace que aparece en la reciente noticia de portada de Hispasonic en la palabra "Corsynth"). La infección es JS:HideLink-A [Trj].
Seguramente, esta infección no ha sido intencional y por eso decidí no subir una imagen con la infección a los comentarios del artículo en la portada. Pero sí voy a dejar un comentario en la sección sugerencias y bugs de Hispa para que los administradores estén informados.
Mi antivirus es Avast.
Saludos y espero que esto ayude a evitar algún problema
Archivos adjuntos:
Troyano.PNG
BBCode:
Troyano2.PNG
BBCode:

(º\ llll /º)

Subir
#1408 por MrBlue el 05/11/2013
Hola:
En un iphone4s con IOS 7.03,he detectado que en los enlaces de portada en donde aparece"leer más" cuando pinchas en el enlace y dejas el dedo para que salgan las opciones no sale la opción de abrir en ventana nueva, ocurre que selecciona una parte del texto , sin embargo si
pinchas en el enlace se abre en la misma página.
Saludos

nuestra música
http://www.fourhandsproject.es

http://www.fourhandsproject.com
BSO para un documental
http://www.symphonyofoneness.com

BSO nueva
http://elultimomaestroruso.com/sinopsis.html

https://soundcloud.com/four-hands-project/tracks

Subir
#1409 por Thalassa el 05/11/2013
Sepuede escribió:
Acabo de detectar un enlace de portada que incluye un troyano y, por tal motivo, escribí en el muro de Corsynth —Thalassa en Hispasonic —lo siguiente:


Hola , te puedo asegurar que si hay alguna infección no es apropósito , pero de todas formas el antivirus ( Eset NOD32 ) no detecta nada. Hasta ahora has sido tu la única persona que ha reportado este problema. No me han llegado comentarios de ninguna parte con respecto a una infección en la pagina de Corsynth. De todas formas gracias por avisar.

Modulos Eurorack y formato MU
http://www.corsynth.com/
http://www.facebook.com/Corsynth
http://www.instagram.com/corsynth/
https://twitter.com/corsynth

Si hace ruido .... me interesa

Subir
--375040--
#1410 por --375040-- el 05/11/2013
Gracias por la publicidad invasiva de decathlon.
Subir
1
Respuesta rápida
El topic está cerrado y no se admiten respuestas