Sugerencias, bugs y comentarios sobre Hispasonic

#2941 por Martín Tolosa el 04/09/2011
Ya no necesito tener que volver a poner el nombre y la clave cada vez que me conecto a Hispasonic, lo habeis solucionado. Gracias.
Subir
#2942 por papitu el 06/09/2011
Algún moderador me puede explicar porque me pasa esto?
Con Internet explorer me salen las pestañas a la derecha y en musica sólo puedo votar los temas que no hayan superado el 10 en estrellas, es decir: sólo puedo votar en positivo a más, a menos no, con el problema de que si un track tiene las 5 estrellas iluminadas, no puedo votar, sin embargo con firefox funciona todo correctamente.
Aqui un ejemplo de lo de las pestañas invertidas.
Archivos adjuntos:
ie.jpg
BBCode:
firefox.jpg
BBCode:

Mi canal YouTube
https://www.youtube.com/user/pivotao

Subir
mod
#2943 por Soyuz el 06/09/2011
#2942 Eso es seguramente porque usas Explorer 7, que no soporta correctamente el CSS estándar. Actualízate a 8 o 9 y se arreglará solo.
Subir
#2944 por papitu el 06/09/2011
Tengo ie9

Mi canal YouTube
https://www.youtube.com/user/pivotao

Subir
mod
#2945 por Soyuz el 06/09/2011
Juurr pues sólo pasaba con IE7... echaremos un vistazo, gracias.
Subir
#2946 por papitu el 06/09/2011
Me pasa de hace 2 dias.
SO W7 IE9 Ver 9.0.8112.16421

Mi canal YouTube
https://www.youtube.com/user/pivotao

Subir
mod
#2947 por Soyuz el 06/09/2011
Es raro. Acabo de hacer pruebas con IE9 y se ve bien.
Subir
#2948 por papitu el 06/09/2011
He pasado el antivirus y me ha detectado dos troyanos de JAVA script pero no creo que sea eso.
Voy a reiniciar a ver que pasa

Mi canal YouTube
https://www.youtube.com/user/pivotao

Subir
#2949 por papitu el 06/09/2011
Todo sigue igual. Ire a windows update

Mi canal YouTube
https://www.youtube.com/user/pivotao

Subir
#2950 por papitu el 06/09/2011
Estoy al dia de las actualizaciones de windows

Mi canal YouTube
https://www.youtube.com/user/pivotao

Subir
#2951 por papitu el 06/09/2011
NO creo que me pase sólo a mi. Fijate en las puntuaciones que tienen 5 estrellas y sólo tienen 1 voto. No es muy sospechoso?

Mi canal YouTube
https://www.youtube.com/user/pivotao

Subir
mod
#2952 por M. Córdoba el 06/09/2011
Probaré mañana con IE9 a ver si ocurre eso y lo arreglaremos. No creo que siga teniendo el bug de css del ie7 cuando en el 8 ya estaba corregido.
Subir
#2953 por Jota el 06/09/2011
Hola, pues a mí no me aparecen los iconos ni las imágenes usando Ópera con la ultima actualización.

Con ie8 lo veo todo normal.
Archivos adjuntos:
hispasonic.JPG
BBCode:

A culotte scapist borax due sprite

Subir
#2954 por Jose Moreno el 07/09/2011
Eso es un fallo de la programación de la hoja de estilos. Debe adaptarse a la mayoría de los navegadores existentes, no se puede forzar a un usuario a usar un navegador para ver una página concreta, es la página la que debe de currarse su buena programación para todos los navegadores. No hay más.
Subir
#2955 por goldenight el 07/09/2011
Hey, no se si ya lo han hecho. Pero me gustaría ver un concurso de los mejores temas musicales de Hispa.
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas