Sugerencias para Hispasonic 3.0

#226 por BroderYon el 29/03/2009
¡Avataras con gif's animados! :mrgreen:

K0MANEC1

Subir
#227 por BroderYon el 29/03/2009
Acabo de recibir un mail informándome de un nuevo comentario a un tema en hispasónicos, y al ir al enlace "haz click aquí para verlo" me dirige dirige directamente a un error 404. ¿Tema de cookies o es un error? :? Si es un error se podría arreglar para la 3.0, jijijij :wink:

EDITO: Tema de cookies, comprobado. Borren este mensaje :)

K0MANEC1

Subir
#228 por Rafa1981 el 07/04/2009
A mí, y no se si a alguien más me pasa una cosa, y es que con el Firefox 3 en un Pentium M 1.8GHz 768 de RAM Hispasonic se me come la CPU hasta el punto de escribir y no ver lo que pongo, para luego aparecer las líneas de golpe.

Si abro varias pestañas la CPU me pica hasta el punto de quedarseme la máquina como si hubiera cargado más plugins de la cuenta en mi secuenciador.

Lo he probado en varias máquinas iguales-parecidas (Pentium M) y con varias páginas, es un problema de Hispa, en ninguna otra página me pasa. Adjunto capturas.

Por cierto, con el Internet Explorer no me pasa y ese es mi workaround, hispa la navego de explorer y el resto de Firefox, simplemente comento esto aquí porque creo que es su sitio.

Supongo que el problema debe venir por tener muchas animaciones simultáneas de Flash y en calidad muy alta, aunque no lo puedo asegurar.

Cualquier información o ayuda que pueda ofrecer para probar aquí estoy.

Saludos :D

Edito: He visto yendo hacia atrás que hay gente a los que les pasa en Safari, supongo que vendrá por lo mismo.
Archivos adjuntos:
Subir
#229 por DW Mastering el 07/04/2009
A mi me ocurre lo mismo también con Firefox 3, es como si la pagina pesase una barbaridad, mi portátil no es para tirar cohetes, de acuerdo, pero solo lo uso para internet y con otras muchas paginas tira sin problemas.

Un saludo.

Deep Wide Mastering

http://www.deepwidemastering.com

https://www.facebook.com/Deep-Wide-Mastering-117215308365295/?ref=hl

https://www.facebook.com/JavierCCdeepwidemastering

Subir
#230 por BroderYon el 07/04/2009
A mí también me pasaba en el FF 3.0, hasta que he actualizado a la 3.0.8. Ya no me ha vuelto a pasar...

K0MANEC1

Subir
#231 por Rafa1981 el 07/04/2009
BroderYon escribió:
A mí también me pasaba en el FF 3.0, hasta que he actualizado a la 3.0.8. Ya no me ha vuelto a pasar...


Yo también tengo la 3.0.8, lo tengo en Auto-update.
Subir
--37533--
#232 por --37533-- el 07/04/2009
BroderYon escribió:
¡Avataras con gif's animados! :mrgreen:


El avatar con gif animado puedes ponértelo desde siempre.
Subir
#233 por BroderYon el 07/04/2009
Rafa1981 escribió:
BroderYon escribió:
A mí también me pasaba en el FF 3.0, hasta que he actualizado a la 3.0.8. Ya no me ha vuelto a pasar...


Yo también tengo la 3.0.8, lo tengo en Auto-update.


¿Y te sigue pasando con esta versión? A mí me ha dejado de fastidiar en ese aspecto.

K0MANEC1

Subir
#234 por BroderYon el 07/04/2009
gar_INK escribió:
BroderYon escribió:
¡Avataras con gif's animados! :mrgreen:


El avatar con gif animado puedes ponértelo desde siempre.


Recoño #-o Creía que lo había intentado hace tiempo y me dijo que me fuera al peo. Veamos...

K0MANEC1

Subir
#235 por BroderYon el 07/04/2009
Listo. Gracias gar_INK por la aclaración. Es en hispasonicos donde únicamente admite jpg.

K0MANEC1

Subir
#236 por Soundprogramer el 24/04/2009
No se si se ha hablado del editor de texto de las respuestas rápidas.
Por ejemplo yo cuando copio texto largo y lo pego en el espacio blanco resulta que el programa lo pone de una manera desordenada y no respeta la alineación ni el orden original del texto pegado. Además las opciones que tiene de resaltar en negrita también hacen de las suyas y pones un texto en mayúscula y luego al publicar la respuesta ha quitado las mayúsculas por las que empieza cada palabra.
Por lo menos a mi me ha pasado.

Synthesizers are not preset machines!! ºLª

Subir
#237 por Tecladista el 24/04/2009
sigo extrañando la vista previa al colocar el puntero sobre los títulos de cada hilo :cry:

Powermac G5 Quad, 8Gb ram, Interfases MOTU 24 I/O y M-Audio Projectmix I/O, MIDI: MOTU Micro Lite, Monitores Yamaha NS-10M/ Kurzweil K2600XS,Yamaha SY85,Roland Juno60/JV-1080/A70,Kawai K5000S. Fender American Special Stratocaster HSS, Squier Obey Graphic

Subir
mod
#238 por BAC el 25/04/2009
SPOILERS


esas ventanitas que añadimos a un post en donde podemos meter contenidos y que cada usuario pueda decidir si extenderlo y ver su contenido o no.

Como crear tu propio hilo sobre un rack Extension explicado de forma sencilla

Subir
#239 por Danbeg el 26/04/2009
Me hago eco de lo que se ha dicho en algún video. Estaría muy bien se hiciera una sección de videos solo con demostraciones audio de los productos y otras cosas similares (como el video del nanopad). Más que nada porque a algunos nos da igual el número de botones y de faders y preferimos escuchar. Si puede ser.
Subir
mod
#240 por BAC el 26/04/2009
LMProducciones escribió:
sigo extrañando la vista previa al colocar el puntero sobre los títulos de cada hilo :cry:



pensaba que era culpa de mi chrome...


santa rita rita... [-o

Como crear tu propio hilo sobre un rack Extension explicado de forma sencilla

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo