TEMA HARD-ROCK

#16 por medesquicias el 22/01/2014
A mí también me pasa. Creo que lo que pasa es que dónde tú tienes las pistas están movidas, pero a nosotros nos llegan sin el espacio que hay desde el inicio hasta el comienzo de cada una de ellas.
Subir
#17 por Stone_Gossard el 22/01/2014
Las pistas de la batería están sincronizadas entre ellas; lo mismo las pistas de los bajos, guitarras y voz. Las pistas de la batería comienzan en el segundo 51; las otras en el segundo 11. Cuando trato de sincronizar las primeras con las segundas, de manera de que comiencen al mismo tiempo, suena todo ''desarmado''.

Espero que sea útil lo dicho.

Un saludo!
Subir
#18 por victor el 22/01/2014
Ok, lo siento mucho, no conté con eso... Las subire este mediodia sincronizadas, tengo que exportarlas una a una??
Subir
#19 por -Analogo- el 22/01/2014
Simplemente selecciona todas las pistas desde principio a fin y consolidalas despues exportalas normalmente, eso deberia de solucionar el problema
Subir
1
#20 por victor el 22/01/2014
Ok, elimino lo que subi para que no lo descarguen mas
Subir
#21 por Daniel Lazarus el 22/01/2014
Yo también probaré a hacer algo :)

Saludos, Daniel Lazarus.

AVISO: Ayer ERA NOVATO!!! Ahora soy "ENTERADILLO CASERO"... ;)
Adiós Sound Blaster 16 bits... Tantos años juntos... Y Windows 7 nos separó. Te enmarcaré en el comedor :)

http://www.hispasonic.com/dlazarus

Subir
#22 por Daniel Lazarus el 22/01/2014
Anda, no había leído la parte del desajuste de las pistas... Menudo lío me he encontrado en el Cubase... :) Esperaré a que estén bien subidas las pistas.

Saludos, Daniel Lazarus.

AVISO: Ayer ERA NOVATO!!! Ahora soy "ENTERADILLO CASERO"... ;)
Adiós Sound Blaster 16 bits... Tantos años juntos... Y Windows 7 nos separó. Te enmarcaré en el comedor :)

http://www.hispasonic.com/dlazarus

Subir
#23 por victor el 22/01/2014
Jajajajaja, es que no me deja borrarlo desde el movil!!!
No lo descargueis aun!!!!
Subir
#24 por victor el 22/01/2014
https://www.dropbox.com/sh/u35fcu4fv6ybdr1/BdzxCBejC_

Vale, esta ya es la buena... jejejeje. perdonad mi torpeza, no suelo ser tan sartenes!
como no puedo borrar mi mensaje anterior, he borrado los archivos de dropbox. lo dicho, que aqui la teneis bien!!
Subir
#25 por MELE3 el 22/01/2014
Aquí dejo una mezcla rápida del tema, a ver que tal.

Presets y Samples GRATUITOS
http://www.youtube.com/channel/UCPX1ao4WMrT1izAcXuKz8Ag

MI TIENDA ONLINE
http://mele3.bigcartel.com/

Ofrezco servicios de edición/grabación/mezcla/masterización, para más información contácteme por mensaje privado.

Subir
2
#26 por victor el 22/01/2014
muy chulo Mele 3!! has jugado mejor que yo con las guitarras y has dejado mas sitio al bombo y la voz. ademas suena potente, me gusta.
Subir
#27 por MELE3 el 22/01/2014
Gracias, la verdad es que las guitarras tenían bastante diferencia en los graves, pero por lo demás encajaban bastante bien, así que con equilibrar en esa zona ha sido suficiente.

Presets y Samples GRATUITOS
http://www.youtube.com/channel/UCPX1ao4WMrT1izAcXuKz8Ag

MI TIENDA ONLINE
http://mele3.bigcartel.com/

Ofrezco servicios de edición/grabación/mezcla/masterización, para más información contácteme por mensaje privado.

Subir
#28 por victor el 22/01/2014
si, lo de los graves es porque una la grabe con un soporte a 45 grados. y la otra con pantalla 4x10 en el suelo,
Subir
#29 por RBP_music el 23/01/2014
Espero que te guste

http://rbpmusic.wixsite.com/rbpmusic

Subir
#30 por Daniel Lazarus el 23/01/2014
Ahora sí :) La he hecho con auriculares así que supongo que los graves estarán vete tú a saber dónde y las reverbs un poco pasadas, pero bueno. Cuando la escuche por los monitores ya me llevaré las manos a la cabeza, jajaja!!! Saludos y gracias por compartir las pistas.
Archivos adjuntos:

Saludos, Daniel Lazarus.

AVISO: Ayer ERA NOVATO!!! Ahora soy "ENTERADILLO CASERO"... ;)
Adiós Sound Blaster 16 bits... Tantos años juntos... Y Windows 7 nos separó. Te enmarcaré en el comedor :)

http://www.hispasonic.com/dlazarus

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo