tiene algo que ver la targeta grafica?

#1 por melodias de veneno el 22/01/2012
hola,mi problema es el siguiente. todo me va bien en el fl,pero cuando muevo el cursor del play list o piano roll,se mueve lentissimoy a trocitos,,es como (lactencia visual...jejej) no se a q sera debido....
Subir
--115167--
#2 por --115167-- el 22/01/2012
Si usas una tarjeta integrada es posible que esa sea la causa, pero también puede ser por controladores mal instalados, virus, disco muy fragmentado, muchas cosas corriendo en segundo plano, etc.
Subir
#3 por melodias de veneno el 23/01/2012
gracias batman!..(jejej crei q nunca diria eso...) alguien mas puede saber a que es debido eso????
Subir
#4 por Rick Tigrillonic el 25/01/2012
cual es tu configuracion de pc? no has dicho ni siquiera que tarjeta usas no se podria saber si el problema totalmente es de ahi

Simply Fast, Beauty Different.
---------------------
Desktop Windows 8 Pro 64 Bits | HP Z1 | Reaper 4 64 Bits - Musescore | Behringer UMX610 | Arturia Spark

Subir
#5 por melodias de veneno el 27/01/2012
con el everes ..como puedo mirar eso.....?????
Subir
#6 por Bambi el 27/01/2012
Por si te es válido, puedes desmarcar Reset plugin on transport. (Audio settings)

Respuestas más frecuentes en Fl Studio
¿Eres nuevo en Fl Studio?

Subir
#7 por melodias de veneno el 27/01/2012
que va bambino....ya lo hice y... nada.gracias de todas formas.
Subir
#8 por Rick Tigrillonic el 27/01/2012
Solo te pasa con ese programa o con algo mas de tu pc?
#5 para ver tu config mejor el Speccy pesa menso y es Free

Simply Fast, Beauty Different.
---------------------
Desktop Windows 8 Pro 64 Bits | HP Z1 | Reaper 4 64 Bits - Musescore | Behringer UMX610 | Arturia Spark

Subir
#9 por emcee el 28/01/2012
#1 Además de lo que te pregunta #8
¿Siempre te ha pasado eso, o alguna vez te fue bien?

Es para ir descartando cosas.

La tarjeta gráfica tiene que ver con las GUI (Interfaces gráficas de usuario), pero el FL normalmente con casi cualquier tarjeta, por muy integrada o mala que sea, se suele mover sin problemas.
Subir
#10 por melodias de veneno el 28/01/2012
antes me iba de lujo!!! y no,con otros programas no me pasa....nose q coño pasara ????????'
Subir
#11 por Rick Tigrillonic el 28/01/2012
si solo te pasa con ese programa intenta reinstalarlo

Simply Fast, Beauty Different.
---------------------
Desktop Windows 8 Pro 64 Bits | HP Z1 | Reaper 4 64 Bits - Musescore | Behringer UMX610 | Arturia Spark

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo