Timecode con iPad

#31 por Kaiser el 18/01/2014
No sabia ni siquiera lo que era dreezer hasta que lo he mirado ahora.. jajaja...

Prueba la tarjeta con otras entradas y salidas por si acaso... en mi caso la entrada y salida 1 y 2 en la tarjeta es la del canal C y no la del canal A como debería ser....
Subir
#32 por jonhy.s el 18/01/2014
Probé todo,pero se me resiste,, lo volveré a. Intentar, y encima como es en inglés...pues no puedo notificar mi problema...lo pruebo y te comento!!!!
Subir
#33 por Kaiser el 18/01/2014
Yo les escribí un email y me contestaron a los 2 días, en ingles, claro, pero para algo esta el traductor
Subir
#34 por jonhy.s el 18/01/2014
Eso tendré que hacer... Gracias majete!!
Subir
#35 por Kaiser el 18/01/2014
Os dejo un video probando el timecode

ipad 3 wifi 32gb con iOs 7


Subir
#36 por jonhy.s el 24/01/2014
osti káiser pues yo no logró hacerlo ir con la audio 10 macho...me dejas perplejo!!! Estoy liao haber...
Subir
#37 por Kaiser el 24/01/2014
Es que es bastante raro... Si tienes la tarjeta actualizada, un camera kit original y todo bien conectado debería de funcionar...

Además, si con traktor dj te funciona bien y te separa sin problema los 2 canales es que funciona así que no lo entiendo...
Subir
#38 por jonhy.s el 24/01/2014
Así estoy yo de mosqueado también .... es la ostia esto.... me chufa bien en modo interno pero después nada de nada. He hecho lo de quitarle el thru, que ya estaba desconectado.. y nada.. Estoy probando haber... Si triunfo te informo!!!
Subir
#39 por jonhy.s el 24/01/2014
pero una cosa.. tu desde la opción de configuración de la audio 6 lo tienes en phono o en linea?... igual tengo que actualizar el firmware? mhhhh no se voy a probarlo todo...
Subir
#40 por Kaiser el 24/01/2014
La audio6 la tengo configurada en Phono
Subir
#41 por jonhy.s el 24/01/2014
pues no lo entiendo... es que no me sale ni la señal del phono.. no veo la linea esa que te sale a ti en DJ PLAYER, es decir que como en el tracktor que te sale la onda conforme la aguja toca el surco..pues a mi no me sale ni eso.. he probado la configuración tal y como tu la tienes, cambiando la tarjeta de linea a phono, desactivando el thru.. canales 3+4 y 5+6 y cuando le marco para el DVS no hace nada, en cambio si lo hago modo interno pinchando con el ipad genial. y con tracktor igual. He visto en tu video, que tu no tienes el cable core de traktor o sea que vas del plato a la tarjeta y de la tarjeta a la mesa no?.. pfff vaya mierda lo he probado todo y no veo na... La onda esa de cuando el plato esta en marcha.. cuando sale? en cuanto gira el disco?, en parado? me tiene intrigado esto.
Subir
#42 por Kaiser el 24/01/2014
La señal la coge igual que en cualquier dvs, nada mas tocar la aguja el vinilo....

No se, pero es bastante raro la verdad...
Subir
#43 por jonhy.s el 24/01/2014
pero como va conecetada a la tarjeta como traktor? es decir.. de los platos a la entrada in de la tarjeta audio 10? (3+4) y del out de la tarjeta (3+4) a linea de la mesa?
Subir
#44 por Kaiser el 24/01/2014
Claro, es exactamente igual que si usaras el ordenador, todo igual conectado.
Subir
#45 por jonhy.s el 24/01/2014
pues no va....
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo