ua solo 610 configuracion

#1 por MALAKKOR el 11/06/2010
hola, a ver si alguno de ustedes me puede echar una mano, vereis tengo un micro akg c 214 con un previo ua solo 610 que a su vez está enchufado en una interface duet, mi pregunta es la siguiente:
cuando voy a grabar, tengo que subir el nivel de entrada de la duet o mejor subir el del previo y dejar el de la duet casi al minimo? es que cuando subo en la duet escucho mas suciedad de fondo...
tambien tengo otro problemilla, cuando voy a grabar si abro la puerta de la cabina el micro acopla mucho con los altavoces, creo que puede ser algun problema de ganancia no se, si alguno me echa una mano se lo agradezco...
Subir
#2 por Víctor Suárez (Slash41) el 11/06/2010
Yo creo que ya te has respondido a ti mismo a las dos cosas.

Si al subir el volumen de la duet te hace mas ruido que si subes del UA.. sube del UA.

Si te acopla al abrir la puerta es porque o le estas dando mucha ganancia al micro o tienes los altavoces a tope..
Subir
Baneado
#3 por lastram el 11/06/2010
MALAKKOR escribió:
hola, a ver si alguno de ustedes me puede echar una mano, vereis tengo un micro akg c 214 con un previo ua solo 610 que a su vez está enchufado en una interface duet, mi pregunta es la siguiente:
cuando voy a grabar, tengo que subir el nivel de entrada de la duet o mejor subir el del previo y dejar el de la duet casi al minimo? es que cuando subo en la duet escucho mas suciedad de fondo...
tambien tengo otro problemilla, cuando voy a grabar si abro la puerta de la cabina el micro acopla mucho con los altavoces, creo que puede ser algun problema de ganancia no se, si alguno me echa una mano se lo agradezco...



Hey disculpen a lo mejor me equivoco, pero que no se supone que en el software de la duet hay una opcion para que deshabilites el preamp de la duet y lo dejes como entrada de linea, es que asi chavo estas usando el preamp del ua y aparte el preamp de la duet y por eso el ruido feo y el asunto es que uses el preamp del Ua y le subas al preamp del ua y deshabilites el preamp de la duet.

No se exactamente donde viene para deshabilitarlo, yo lo lei cuando casi compro la apogee duet antes de decidirme por la focusrite 40, pero creo que es lo que estas haciendo mal.

alguien mas que corrobore la respuesta


saludos
Subir
#4 por MALAKKOR el 11/06/2010
gracias a los dos, voy a comprobar lo de deshabilitar el ampli de la duet a ver... porque el tema es que para no escuchar ese ruido tengo q bajar tanto la ganancia en el previo que ni se oye tio...
Subir
#5 por MALAKKOR el 12/06/2010
hey amigos ya está solucionado, en el previo por detras hay una palanquita que pone line o mic, en el manual recomiendan line para usarlo con el micro pero si el micro va a una entrada con preamplificador entonces hay q poner mic por si a alguien le pasa lo mismo...gracias
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo