Usuarios Alesis Micron/Ion - Akai Miniak

--504--
#346 por --504-- el 06/05/2009
He encontrado esto en el foro de yahoo, a un usuario le pasaba lo mismo que a tí y le respondieron esto:

Alguien escribió:
When I play notes into my sequencer, I make sure only one part is
enabled on the ion, or else I get the same problem.
Trad: cuando toco notas en el secuenciador, me aseguro de que sólo una parte esté habilitada en el ion, sino tengo el mismo problema


Vamos, que desactives las partes que no usas en el ion, y ya está.
Subir
#347 por estudiofantastico el 07/05/2009
:shock: joder, , q cosas mas extrañas y q forma mas ilogica de hacer los artefactos (o me lo parece...) ni se me habia ocurrido eso.

Cuando llegue a casa lo miro.

Alberto te voy a hacer un monumento :mrgreen:

gracias , te debo unas cuantas ya :wink:
Subir
--504--
#348 por --504-- el 07/05/2009
estudiofantastico escribió:
:shock: joder, , q cosas mas extrañas y q forma mas ilogica de hacer los artefactos (o me lo parece...) ni se me habia ocurrido eso.

Cuando llegue a casa lo miro.

Alberto te voy a hacer un monumento :mrgreen:

gracias , te debo unas cuantas ya :wink:


Pues sí, es raro, raro, raro. :lol: Espero que así lo soluciones.

Y no me hagas monumentos, vamos sumando las que me debes y dentro de unas cuantas, me envías un cacharrico por la patilla :mrgreen:

Na, cuando vaya por tu tierra me invitas a unas cañas y ya está :wink:
Subir
#349 por estudiofantastico el 08/05/2009
A unas cañas y a pasar unos dias cuando quieras, pero q quede claro q no soy riojano, ya les gustaria a ellos :mrgreen:

ya solucione el problema,asi es, si muteo las pistas no graba, pero al solucionarlo creo otro...Al estar muteada alguna pista como es logico no se oye y no tienes niguna referencia de lo q has secuenciado, con lo cual no sabes como esta quedando el resultado con todas las pistas sonando...Un 0 patatero a Alesis en esto, q fallo mas grade de diseño!!!! #-o , al no ser q exista otra forma [-o<

Lo dicho alberto, invitado quedas :wink:
Subir
--504--
#350 por --504-- el 08/05/2009
¿Te graba las notas duplicadas en diferentes canales midi? A lo mejor lo que tienes que hacer es configurar tu DAW para que reciba de un sólo un canal al tiempo. (Te aviso que yo no uso ordenador para secuenciar, y lo único que conozco un poco es el cakewalk).
Subir
#351 por estudiofantastico el 08/05/2009
Tu Daw?? :shock: Joder q vocablos...

quizas sea tema del secuenciador, pero es una MV 8000 y no se como se tendria q hacer...

PD:

No currras??o has salido para comer?? :mrgreen:
Subir
--504--
#352 por --504-- el 08/05/2009
estudiofantastico escribió:
Tu Daw?? :shock: Joder q vocablos...

quizas sea tema del secuenciador, pero es una MV 8000 y no se como se tendria q hacer...

PD:

No currras??o has salido para comer?? :mrgreen:


DAW= Digital Audio WorkStation. O sea programilla que graba sonidicos :lol:
Estoy currando, pero shhh (que no se entere mi jefe). y a las 14 a comer :mrgreen:

Mirate el manual de la roland a ver si graba de varios canales midi al tiempo y si se puede poner para grabe de uno en uno, a lo mejor así lo solucionas.
Subir
#353 por estudiofantastico el 09/05/2009
si es q cada dia aprendo algo nuevo aqui...lo q no consegui en la escuela lo hare aqui (aprender ingles) :mrgreen:

Lo de los canales midi de la MV ya esta mas q controlado o eso creo , lo digo por q con el unico q me pasa de todos los sintes q tengo en con el ION, por eso me da q pensar q sera una mala configuracion del sinte, lo q no se si es mia o del artefacto en si...

Estoy en blanco...
Subir
#354 por bgf1973 el 10/05/2009
¿Alguien recuerda como reiniciar los valores de fabrica del ION? Recuerdo que habia que pulsardos teclas mientras se encendia, pero no recuerdo cuales.

Saludos

Articulos en Venta:
-Lote de películas en DVD
-Didgeridoo Australiano

Subir
--504--
#355 por --504-- el 11/05/2009
bgf1973 escribió:
¿Alguien recuerda como reiniciar los valores de fabrica del ION? Recuerdo que habia que pulsardos teclas mientras se encendia, pero no recuerdo cuales.

Saludos


Segun la página de alesis: http://www.alesis.com/ion (en faq)
Alguien escribió:
How do I reinitialize my ion keyboard?
Third item on last page of global menu. If it’s not there...update the O.S.

Note: Does NOT clear memory


O sea, el tercer item en la última página del menu global. Si no funciona... actualiza el sistema operativo.

Y no borra la memoria, así que si lo que buscas es dejar los presets como vienen de fábrica carga los bancos que vienen en la página de alesis en el apartado "docs & downloads".
Subir
#356 por estudiofantastico el 11/05/2009
aqui vuelvoooooooooo!!!

No puede ser cosa del secuenciador, por q si toco cualquier sinte utilizando el IOn como maestro tambien me pasa... #-o

Me esta matando este pajaro...
Subir
#357 por mikelh2so4 el 11/05/2009
A mi me está matando la espera....ya no compongo nada en espera de mi Micron xD Maldito servicico de correos! ajaja (bromeo, que nadie se ofenda!)

Por favor, lee el manual de tu equipo o software
_______________________________
| ° _______ °8 _____________ |
| O | | °8 _____________ |

Subir
--504--
#358 por --504-- el 11/05/2009
estudiofantastico escribió:
aqui vuelvoooooooooo!!!

No puede ser cosa del secuenciador, por q si toco cualquier sinte utilizando el IOn como maestro tambien me pasa... #-o

Me esta matando este pajaro...


¿Has desactivado las partes que no usas en el ion y te sigue pasando lo mismo? :?:
Subir
#359 por estudiofantastico el 11/05/2009
no, no , si las deactivo no pasa, pero al hacerlo se mutean y es una putada...es cosa del ion fijo...Nadie tiene un ion???Sois todos micro...?? :mrgreen:

Un abrazo alberto y curra algo :lol: :lol:
Subir
#360 por estudiofantastico el 11/05/2009
no, no , si las deactivo no pasa, pero al hacerlo se mutean y es una putada...es cosa del ion fijo...Nadie tiene un ion???Sois todos micro...?? :mrgreen:

Un abrazo alberto y curra algo :lol: :lol:
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo