Usuarios Alesis Micron/Ion - Akai Miniak

#1051 por juanma70 el 29/05/2015
Hola, tengo un Micron desde esta misma semana y quería saber por parte de alguien que tenga uno desde hace tiempo si es normal que la carcasa se caliente algo por la zona donde está el interruptor de encendido y la toma del alimentador, es decir, si les pasa mas o menos a todos.
Saludos
Subir
#1052 por serxio el 29/05/2015
Si, el mío también se calienta
Subir
#1053 por juanma70 el 29/05/2015
#1052
Ok, gracias
Subir
#1054 por el 01/06/2015

Perfil MacOS Sierra - AU/VST - iOS . . . . . . "Si suena bien, entonces está bien" Joe Meek (1964) . . . . . . http://www.hispasonic.com/usuarios/mac_a/anuncios

Subir
#1055 por Diego el 10/09/2015
Hola, amigos, estoy a punto de recibir un miniak y aunque no pueda aportar nada al grupo, pues soy un novato, me uno al hilo que está fenomenal y lleno de información utilísima.

Un saludo!
Subir
1
#1056 por Diego el 15/09/2015
serxio escribió:
Hola. Hace unos días le compré su micron a dadajack, al que le tengo que agradecer la masterclass que me dio en su estudio el día de la compra. Todavía no he podido dedicarle mucho tiempo a la edición pero de momento estoy encantado con su sonido. He leído todos los mensajes del hilo y en breve comenzaré a probar cosas.

Hasta ahora sólo he visto un problemilla, cuando muevo el knob de volumen cruje un poco el audio por el canal izquierdo. Esto pasa en todas las salidas de audio y no es un problema de que esté sucio el potenciómetro porque cuando no hay sonido no cruje.

[/quote
A mí me pasa lo mismo con un Miniak que acabo de coomprar de segunda mano a otro usuario. Lo has logrado solucionar? He leído que es un problema que se soluciona cambiando la pieza.
Subir
#1057 por Santana el 15/09/2015
Lo de crujir viene de serie en todos los Micron.
Subir
#1058 por serxio el 15/09/2015
Efectivamente, lo resolví cambiando el potenciometro. Compré la pieza en USA, con gastos de envío me salió por unos 35 €, te pongo el enlace:

http://www.instrumentalparts.com/0-09-0046.html

y seguí las indicaciones de este hilo del foro de alesis: http://community.alesis.com/alesis/topics/micron_volume_knob_noise

Aunque la placa donde va el pote es pequeña y se puede sacar bien, resultó bastante dificil desoldar el pote estropeado y soldar el nuevo. Tuve que comprar un soldador con variación de potencia y una bomba de desoldar. Si tuviera que volver a hacerlo creo que lo llevaría a un técnico.

Este es el soldador que usé (hay que tener mucho cuidado ajustando la potencia para no fundir todo el circuito):

http://www.amazon.es/dp/B0014HD5Q4

Finalmente te pongo el enlace al manual de servicio del Micron donde puedes ver que el pote que nos ocupa es el 5. Si miras en las especificaciones puede ser que lo encuentres bastante más barato en sitios como dx.com gearbest.com o ebay.

http://www.deepsonic.ch/deep/docs_manuals/alesis_micron_q02_service_manual.pdf

Espero que todo esto te sirva con tu Miniak.
Un saludo.
Subir
#1059 por Diego el 15/09/2015
Mil gracias. Voy a investigar. Si a laguien le ha pasado en el miniak, os agradecería la opinión.
Subir
#1060 por Diabol el 17/03/2016
Hola.

Queria haceros una colsulta. Estoy pensando en comprar un micron para secuenciarlo y controlar algunos parametros desde la Octatrack y quería saber si tiene una buena implementación midi para ello.

Saludos!!!
Subir
#1061 por wiguel el 08/04/2016
Buenas, aquí os paso una pista bastante ambient hecha por completo con un Miniak, aver si os mola,,,
https://www.youtube.com/watch?v=v1y4JSNVMP8

https://drai.bandcamp.com/releases

Subir
#1062 por Noova el 13/04/2016
Hola, alguien tiene un buen editor para Mac del Ion?
Todos los enlaces estan practicamente caidos o desaparecidos.
Gracias

Noova - Natural Order Of Virtual Age

https://soundcloud.com/noova-sound

https://www.facebook.com/NoovaMusic/

Subir
#1064 por Noova el 14/04/2016
ok, gracias, lo probare.

Saludos

Noova - Natural Order Of Virtual Age

https://soundcloud.com/noova-sound

https://www.facebook.com/NoovaMusic/

Subir
#1065 por Noova el 16/04/2016
Pues no consiguo que funcione, parece ser que los parametros no coinciden o algo raro pasa, porque lo tengo bien configurado ( puertos midi y demas) y no hace nada de nada.
Alguien tiene el editor que hizo vyzor?
Gracias

Noova - Natural Order Of Virtual Age

https://soundcloud.com/noova-sound

https://www.facebook.com/NoovaMusic/

Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo