Usuarios Moog Slim Phatty

#256 por WouBaH el 07/10/2011
Sorry... Entre que estaba con mi nueva Electribe y los nervios se me ha pasado! Ni lo pensé! GRACIAS!
Subir
#257 por WouBaH el 07/10/2011
Estaba en On, como pensé... lo he actualizado y backup y sigue igual... Llamadita a MAS Acoustics.

Gracias
Subir
#258 por dorremifasol el 13/10/2011
Algún alma caritativa podría decirme, usando la opción de PRECISSION MODE, a qué valor las frecuencias del oscilador 1 y 2 se solapan? Debería ser aproximadamente en el 2048 (mitad del total), pero tengo la sospecha de que en mi unidad el oscilador 2 anda un pelín desafinado con respecto a lo que debería. Los presets que usan los 2 osciladores con frecuencias similares se oyen bastante mal. En el mío el oscilador 2 se solapa con el 1 con un valor de 1884.

Gracias!

Mi página en YouTube

Subir
#259 por dorremifasol el 13/10/2011
Me contesto yo mismo. He hecho una calibración de notas completa y ahora el oscilador 2 va bien. :)

Mi página en YouTube

Subir
#260 por Danbeg el 14/10/2011
Hola Woubah, ¿Has solucionado el problema?
Subir
#261 por WouBaH el 14/10/2011
Hubo un problema con el mail que envié, hoy les he enviado otro y he hablado con ellos y van a trabajar a tope en solucionarlo pronto.

Aiii como al final sea una tontería... #-o
Subir
#262 por Danbeg el 15/10/2011
Bueno tio,pues mucho ánimo y ya contarás como acaba el asunto¡.
Subir
#263 por electrofilia el 20/10/2011
Acabo de cambiar mi Roland Juno 60, por el slim phatty, hice bien o hice mal???
Subir
#264 por dorremifasol el 20/10/2011
Esa es una pregunta que solo puedes contestar tú!

Mi página en YouTube

Subir
#265 por electrofilia el 20/10/2011
Tienes razón dorremifasol, considero que fue un buen cambio, solo que le tenía mucho valor sentimental al juno 60, siempre duele deshacerse de ese tipo de sintes, pero la verdad es que casi no lo usaba, me gusta que el phatty ya tenga implementación midi y que ocupe menos espacio en mi studio, en cuanto al precio creo que también estuvo justo el cambio... solo quería un poco de puntos de vista diferentes y algo de ánimo :(!!!
Subir
#266 por dorremifasol el 20/10/2011
Piensa que siempre puedes volver a comprarlo tarde o temprano. Además, hay que ir probando cosas que son 2 días :)

Mi página en YouTube

Subir
#267 por paosciante el 08/11/2011
Bueno... pues resulta que vuelvo a España y al hogar tras unos meses fuera... y probando el Phatty veo varias cosas raras...

Así a simple vista he notado lo siguiente, no sé muy bien a qué se puede deber, pero no me está molando un pescao...

-El glide no me funciona... pongo todos los modos de legato y todos los de glide y nada, no hay portamento...
-El LFO, si lo sincronizo por midi no me hace divisiones de nota, elijo cualquier modo y siempre me va a negras
-El amount de la modulación no me funciona sin una modwheel, o sea, yo antes lo que hacía era dejar pulsado el botón hasta que parpadease y ya el control me hacía de modwheel, ahora nada...

Se os ocurre alguna solución? La verdad es que desde que le hice la actualización del sistema operativo lo he usado poco, y no sé si estos "fallos" ya empezaron por aquel entonces...

Un saludo y gracias de antemano!!!

Analog is Warmer

Subir
#268 por paosciante el 08/11/2011
Bueno... acabo de solucionar lo del LFO y su control... el glide es lo que sigue sin dar resultados.. seguro que es alguna cagada mía por haber estado toqueteando lo que no debía... pero bueno, si alguien tiene alguna idea...

!!

Analog is Warmer

Subir
#269 por dorremifasol el 08/11/2011
Mira a ver que no lo tengas en modo LEGATO.

Mi página en YouTube

Subir
#270 por paosciante el 08/11/2011
el glide (en los controles avanzados) lo tengo en ON... el legato está en LEG OFF

Analog is Warmer

Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo