Usuarios Moog Sub 37

#61 por OmarKeysteria el 05/08/2015
deka escribió:
mola mucho la interpretación, lástima que la improvisación no dure más.


Gracias compañero!!! hay más videos con impros y ruidos marcianos filtrados por pedales!!! las iré subiendo y posteando por si os ayuda a haceros una idea de la infinidad de posibilidades que tiene el sub 37!!

Un abrazo!!
Subir
#63 por dmfront el 09/08/2015
Disculpad, este es el video que quería mandar para que vierais el comportamiento de los osciladores de mi sin 37 que no se sí es normal o no, así como el tema que os comentaba del cambio de octava. Que opináis? Es normal?
Subir
#64 por Sr_Velasco el 09/08/2015
#63
Es todo normal.
El interruptor de octava está pensado para saltar de una posición a otra, por eso no pusieron un potenciómetro. Lo que no tiene sentido es moverlo despacio para pasar por una posición intermedia. Ya que no la hay. Es como un interruptor de la luz, si lo mantienes en el medio la bombilla se enciende y se apaga a ráfagas.
En cuanto a los osciladores, lo que te comentaba el otro día, si utilizas un osciloscopio y un analizador de espectro, verás la forma de onda y los armónicos que genera en cada momento, de ahí su sonido.
Un saludo
Subir
#65 por dmfront el 09/08/2015
Entonces pensáis que no tiene ningún problema verdad? Es todo normal no? Uff, que alegría me días si es así. Estaba preocupado de veras pensando que tenía que llevarlo al servicio técnico. Mucha gracias por vuestra ayuda!
Subir
#66 por MINILOGO el 09/08/2015
Lástima porque no puedo comprobar una cosa que me ha extrañado del vídeo. Detecto en ambos osciladores que cada vez que tus dedos entran en contacto con potenciometro el sonido, efectivamente, cambia. No tengo conmigo el sinte, pero la verdad es que eso sí me ha extrañado. Quizá alguien pueda comprobar que es normal.

QAERENDO INVENIETIS

Subir
#67 por pepedeejay el 17/09/2015
Buenas,queria consultaros un problema que tengo con mi moog sub 37 recién comprado, estoy usando el midi con usb y el sonido en jack mono a mi tarjeta traktor audio 10, resulta que hace unos dias cuando lo uso se queda pillado el sonido como si hubiera un sustain permanente o un key hold, si le quito sustain se queda en silencio pero tambien me deja de sonar cosa que no tendria que pasar,al subirlo por poco que sea ya vuelve a haber sonido pillado, he probado de tocar todos los botones y parametros pero no tengo ni idea de por que se debe este error ya que en ocasiones me ha ido bien.
Subir
#68 por dmfront el 01/10/2015
Disculpad mi ignorancia, pero no encuentro en el manal del Sub37 como se puede hacer que el tipo de pendiente de filtro vaya cambiando como si estuviéramos pulsando de manera regular y rítmica el botón SLOPE para el cambio de la pendiente de filtro de 1 polo (-6 dB por octava),
una de 2 polos (-12 dB por octava), una de 3 polos (-18 dB por octava), o de 4 polos (-24 dB por octava). He visto videos en que con ese método se consiguen sonidos muy chulos.

Ahora que voy escribiendo creo que caigo en que es posible que se haga a través de modulación, con la posición EG de los LFOs, puede ser? no se me ocurre otra cosa. El manual no dice nada de esto en la página 25 y 26 dedicadas al filtro. Si alguien lo sabe y me lo puede confirmar por favor, agradecido como siempre.

En relación a mis consultas anteriores sobre el comportamiento de los osciladores de mi sub, deciros que Moog después de ver el video nos ha contestado que hay algo ahí que no les gusta", y me cambian el sinte por otro unidad. Las personas que han recibido el sinte en el servicio técnico han comparado mi máquina con otro sub y dicen no detectar nada, pero si Moog ha visto el video y dice eso, algo debe de haber, o no...no lo sé, el caso es que mandan uno nuevo para casa.

Gracias a todos por vuestra ayuda.
Subir
#69 por numerico el 01/10/2015
#68 Buenas, si tienes el último firmware es bastante fácil, en el mod1/2 pones como destino EGTime/PGM, lo dejas pulsado y a la vez pulsas slope, seguidamente sueltas las teclas, le das al amount y a disfrutar... tu eliges el source, te recomiendo un sine o triangulo. Con el secuenciador voy un poco pez pero seguro que también se puede, que lo confirme alguien que le de caña al secuenciador. :)

---------------------------------------------------------------------------------
http://www.hiphop360o.info/category/sala-de-maquinas-2/

Subir
#70 por dmfront el 01/10/2015
Muchas gracias por la respuesta. En cuanto me llegue el nuevo sinte lo pruebo! Mil gracias
Subir
#71 por MINILOGO el 02/10/2015
Hola. Alguien me dice cómo hacer un buen sonido de bajo eléctrico con el moog??? Intento hacer un sonido simple de bajo eléctrico y acabo siempre haciendo algo demasiado artificial. Gracjas

QAERENDO INVENIETIS

Subir
#72 por popu el 15/10/2015
buenas..me presento como nuevo posesor de esta maravilla de sinte...
tengo un problema y gordo...no se por que extraño motivo tengo el moog medio tono por debajo de donde debería estar...y por mucho que muevo la rueda de fine tune no responde...es totalmente nuevo...recien desembalado...sabeis si hay que entrar en alguna parte para activarla o algo¿? no se..ruego ayuda
Subir
#73 por van shan el 16/10/2015
Como tienes la rueda de Pitch bend?
Subir
#74 por popu el 21/10/2015
lo del tune lo arregle reinstalando el firmware...ni papa de por que se arreglo...
ahora tengo un problema y gordo...cuando disparo un clip midi desde ableton...se vuelve loco en una especie de hold extraño y las luces de los presets se van cambiando ...muy raro..alguien sabe que puede ser¿?...me temo que mis problemas empezaron cuando toquetee algo en los menus...no estoy muy seguro
Subir
#75 por popu el 21/10/2015
He puesto los valores d fabrica y arreglado...k desastre
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo