Usuarios de Pro Tools 9

#91 por lastre el 31/03/2011
Bueno ya he estoy mas tranquilo. he conseguido que reconozca la 003 era un problema de drivers, no daba con la descarga correcta hay que descargar 002_003_Drivers_v90_69599.dmg y DigiDioMidiDriver_v90_Fix_70303, y yo instalaba CoreAudio_Installer_v803_64550. El inglés me ha jugado una mala pasada.
De todas formas me ha dado un error en la instalación, dice que no ha podido instalar un archivo.. algo de flower voy a instalar la actualización 9.02 y os apunto el archivo que no se puede grabar.

José Luis Lastre Escalona
Guitarrista

Subir
#92 por lastre el 31/03/2011
el fallo que me ha dado es[img][/img]
Archivos adjuntos:
Captura de pantalla 2011-03-31 a las 00.49.39.png
BBCode:

José Luis Lastre Escalona
Guitarrista

Subir
#93 por guillesp el 01/04/2011
Hola a todos.
Voy a comprarme Pro Tools pero me gustaría que alguien me aconsejara. Soy estudiante y por tanto me costaría unos 220 € la versión normal, pero he encontrado en eBay la versión con Complete Production Kit 2 por 400 euros. Mi pregunta es si realmente merecen la pena las funcionalidades de HD, porque aún no tengo claro qué es Mezcla VCA ni tampoco pienso mezclar en 7.1, así como que tampoco creo que vaya a necesitar más pistas ni mayor formato. Lo digo porque también quiero comprarme una tarjeta de sonido y sólo tengo ahorrados 400 €, y si me lo compro con CPK me quedo sin tarjeta hasta que vuelva a ahorrar, pero claro, lo de eBay es un chollo interesante, teniendo en cuenta que el CPK cuesta 1000€ y pico...

Gracias y un saludo!
Subir
#94 por elchupa el 02/04/2011
bUeno por un trabajillo paso a protools ¿sabeis donde puedo obtener información
de como optimizar el mac os x para protools?

"DANDO LA NOTA" http://www.myspace.com/cadizland

Subir
#95 por powerstudios el 02/04/2011
joder chupa,vas de lado a lado¡
o se es del madrid o del barca``no de los dos¡ :lol:

Contacta conmigo para comprar material acústico`o Mac pros 5.1,
o mejor, ¡Mira mis anuncios!
http://www.hispasonic.com/usuarios/powerstudios/anuncios

Subir
#96 por elchupa el 02/04/2011
A mi no me paga ni digidesign ni apple, así que si me mandan un curro en protools pues lo hago y asi me doy mas prisa no seas tan radical power que aqui no hay que ser extremista al fin y al cabo los dos hacen lo mismo

"DANDO LA NOTA" http://www.myspace.com/cadizland

Subir
#97 por powerstudios el 02/04/2011
a bueno,si pagan,pues el que sea,claro¡ :D
pensaba que era ya por vicioso,como yo``:lol:

Contacta conmigo para comprar material acústico`o Mac pros 5.1,
o mejor, ¡Mira mis anuncios!
http://www.hispasonic.com/usuarios/powerstudios/anuncios

Subir
#98 por elchupa el 02/04/2011
lo unico qu eme jode del protools es que meto un plugin en tiempo real escuchando un tema y zas fallo -6101 y ampliar el buffer es un coñazo cosa que en logic no pasa...

"DANDO LA NOTA" http://www.myspace.com/cadizland

Subir
#99 por zeneth el 18/05/2011
Buenas, tengo una duda...

Tengo pro tools 8 LE con una Mbox 2 y quiero comprarme la focusrite sapphire crystal 56. Podria hacer un crossgrade a pro tools 9 y usar la focusrite o deberia de comprarme la versión entera? (esque en la web pone que no se puede para digi 001 y Mbox aunque no se si se refieren solo a la primera).

Muchas gracias :)
Subir
--159520--
#100 por --159520-- el 18/05/2011
hice el cross de a PT 9, Windows Systems
tengo una qosmio procesador core i7
System Software: Windows 7 Home Premium, 64-bit
Total System RAM: 4GB

ya corri el PT9 y lo actualise 9.0.2, hice los ajustes recomendados en el manual, hice algunas pruebas grabando algunas pistas de midi y audio, tengo el problema que me entrega el audio con distorsion y a veces se congela y no corre o a veces no graba, esta muy inestable,
espero alguien tenga alguna recomendacion para corregir este problema,

a ver si alguien tuvo problemas similares. gracias
Subir
#101 por ninfoveloz el 18/05/2011
Buenas porfa si alguien pudiera ayudarme acabo de instalar el pt9 y cuando le doy a play es decir la barra espaciadora se aciva el icono de play en el transport pero tambien el de stop al mismo tiempo y no se pone en play alguien que me pueda ayudar pofavor
Subir
#102 por xabieresq el 20/05/2011
Para acceder a la actualización HD hay que poner el serial de la core para activarlo?
Si te actualizas a HD incluye la versión Le o debería actualizarme a la Le aparte?
Salu2 y gracias

Vendo/cambio:

Equipo P.A 7000w alta gama
Compresores hardware

Subir
--159520--
#103 por --159520-- el 30/05/2011
solucione el problema, borre todos los drives y plugins, ademas del cubase 5 y desinstale totalmente el pro tools,
reintale pro tools de nuevo y ademas salio la actualizacion , 9.0.3, y arranco bien, aunque aun me hacia un poco de ruido de repente, y ajuste a maximos samples, y eso se elimino,, y ya corre limpiamente, uff,
Subir
#104 por manolo22222 el 08/11/2011
Hola, yo tengo la Mbox 2, y con el pro tools 8.0.5 no me funciona bien en windows 7, alguien sabe si con PT 9 me funcionaria? y sabeis si se puede poner la Mbox como tarjeta predeterminada en windows 7? porque ahora me sale en sistema de sonido, pero no me suena nada, me sale error, si alguien sabe si se puede agradeceria que explicara como llebo 1 semana buscando y no encuentro nada, tengo el windows 7 64 bits. Gracias.
Subir
#105 por Bassplayer el 09/02/2012
Heyyy Necesito Ayuda tengo pro tools 9 y una tarjeta focusrite saffire 56, el problema es que cuando grabo voy tocando justo con el metronomo pero a la hora de escuchar lo que he grabado queda descuadrado y muy extranio como si el pro tools estuviera quantizando, el clip de audio grabado queda antes del beat del metronomo, nunk me habia pasado por fa le spido ayuda, tengo mucho trabajo y no logro solucionarlo!!!!!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo