Usuarios de Waldorf Blofeld

#2356 por phattgrooves el 24/08/2012
Hola!.Me podríais pasar a mi tambien el manual en español?.Con el ingles entiendo cosas pero con otras me pierdo.

Gracias!

Jose Gonzalez.

http://www.phattgrooves.com
http://www.soundcloud.com/phattgrooves

Subir
#2357 por elnai el 24/08/2012
Si a los moderadores les parece bien lo cuelgo aqui para que lo pille el que lo necesite.

O - - - O - - - O - - - O - - -

Subir
#2358 por Jaír R. el 25/08/2012
Muy buenas.
Aquí ando manipulando mi recién adquirido Blofeld, pero ando algo inquieto con un problema con el modo Multi que no consigo resolver... intento poner diferentes sonidos en cada una de las partes de una de las memorias, pero siempre me suena el mismo sonido, el primero de todos, el 'With Love'... ¿?
Ya me venía con la versión 1.15 instalada, pero la he vuelto a instalar desde su web, por si caso, pero sigo teniendo el mismo error...
¿Alguien podría darme alguna sugerencia al respecto?...
Gracias anticipadas.

Saludos.
Subir
#2359 por ElektroNoiser el 25/08/2012
#2358 Hola Jair, no es un error lo que te sucede, pasa que todos los sonidos de las 16 partes están asignados al path A001 por defecto, una vez seleccionada la opción multi, puedes moverte entre los 16 canales manteniendo presionado el boton "PLAY" mientras giras el dial de incremento que esta encima.

en este momento no ando con el manual en español, luego lo cuelgo aquí.
por mientras puedes ver estos videos:

http://www.youtube.com/watch?v=dVD3op9LJ4o
http://www.youtube.com/watch?v=S515NTVxrmg
http://www.youtube.com/watch?v=1QvpYGKBHVU
http://www.youtube.com/watch?v=0RkgpYEeb6w
http://www.youtube.com/watch?v=oJ51I4eijoo

Saludos!

FAQ/ W.Blofeld preguntas frecuentes: https://docs.google.com/spreadsheet/ccc?key=0Aod36kooJfX4dFFzcmRXR29KOVg2OUEzaVd0Z2ZCMUE#gid=0
Indice hilo "Recrear sintes clasicos" http://www.hispasonic.com/foros/recrear-sintes-clasicos/198086/pagina133

Subir
#2360 por Jaír R. el 25/08/2012
Hola Elektronoiser.
Muchas gracias por contestar. Tus vídeos son excelentes, llevo todo el día con ellos... pero aún siguiendo tus instrucciones sigo teniendo el mismo problema al asignar sonidos diferentes en el Modo Multi. Bueno, realmente sí puedo seleccionar presets diferentes (veo como cambian sus nombres en la pantalla), pero todos suenan iguales al "With Love"! Es extraño... aún en la 'Part 1' de cualquiera de los unit multi, cuando voy cambiando de sonido la única diferencia que percibo es cuando por ejemplo busco un sonido de la categoría ARP... entonces sigue sonando el mismo sonido chirrioso del "With Love", pero con las propiedas ARP del sonido en cuestión... quizás no me explique demasiado bien, estoy intentado hacerlo de la manera más gráfica posible...

¿Me recomendáis aplicarle el 'Rescue', borrarlo todo, e instalar de nuevo la actualización?..

Gracias anticipadas!
Subir
#2361 por ElektroNoiser el 25/08/2012
#2360 es extraño lo que te pasa, me parece que hay algo mal en las conecciones, por favor describe como tienes conectado el blofeld.
Pienso que tienes el blofeld Desktop, pero está conectado por midi o por usb, si está conectado desde un controlador midi tienes que ir cambiando los canales midi desde el controlador para que el blofeld los dispare, no basta con cambiar el canal desde la pantalla del blo
suerte, Saludos!

FAQ/ W.Blofeld preguntas frecuentes: https://docs.google.com/spreadsheet/ccc?key=0Aod36kooJfX4dFFzcmRXR29KOVg2OUEzaVd0Z2ZCMUE#gid=0
Indice hilo "Recrear sintes clasicos" http://www.hispasonic.com/foros/recrear-sintes-clasicos/198086/pagina133

Subir
#2362 por Jaír R. el 25/08/2012
Se me había olvidado comentarlo... tengo la versión keyboard, y ahora mismo no lo tengo conectado al ordenador ni nada, solo a unos monitores :S
Subir
#2363 por ElektroNoiser el 25/08/2012
#2362 lo compraste nuevo o de segunda mano? has intentado revisar en otros multi M002 o M005 por ej.?

FAQ/ W.Blofeld preguntas frecuentes: https://docs.google.com/spreadsheet/ccc?key=0Aod36kooJfX4dFFzcmRXR29KOVg2OUEzaVd0Z2ZCMUE#gid=0
Indice hilo "Recrear sintes clasicos" http://www.hispasonic.com/foros/recrear-sintes-clasicos/198086/pagina133

Subir
#2364 por Jaír R. el 25/08/2012
Es nuevo, me acaba de llegar desde Alemania (Musik Produktiv), y el comportamiento es igual en cualquier Unit Multi... M002, M003... :S
Subir
#2365 por ElektroNoiser el 25/08/2012
hagamos una prueba, selecciona el canal 1 y modifica el filtro, luego ve a canal 2 y deberían sonar diferente, el mismo sonido pero diferente si no es así revisa las asignaciones de los canales a cada parte.

FAQ/ W.Blofeld preguntas frecuentes: https://docs.google.com/spreadsheet/ccc?key=0Aod36kooJfX4dFFzcmRXR29KOVg2OUEzaVd0Z2ZCMUE#gid=0
Indice hilo "Recrear sintes clasicos" http://www.hispasonic.com/foros/recrear-sintes-clasicos/198086/pagina133

Subir
#2366 por djatari el 25/08/2012
Revisa que cada parte este asignada a un canal midi distinto y que este en modo midi poly onmi off.

DJATARI

"Parece obvio que en un corto periodo de tiempo los japoneses habran desarrollado la tecnologia y bajado el precio de tal forma que podras realizar todo el proceso en casa." The Timelords - The manual, how to have a number one the easy way.

Subir
#2367 por Jaír R. el 25/08/2012
Gracias chicos... lo pruebo!
Subir
#2368 por ElektroNoiser el 25/08/2012
#2366 muy acertado djatari!

el procedimiento:
revisa esta parte del video 1:33 para configurar el omni
http://www.youtube.com/watch?v=dVD3op9LJ4o

luego revisa que parte este asignado a un canal diferente en 3:50
http://www.youtube.com/watch?v=S515NTVxrmg

suerte!

FAQ/ W.Blofeld preguntas frecuentes: https://docs.google.com/spreadsheet/ccc?key=0Aod36kooJfX4dFFzcmRXR29KOVg2OUEzaVd0Z2ZCMUE#gid=0
Indice hilo "Recrear sintes clasicos" http://www.hispasonic.com/foros/recrear-sintes-clasicos/198086/pagina133

Subir
#2369 por conogudo el 26/08/2012
Y revisa también a qué canal midi tienes asignado el teclado, prueba a ver si cambiando el midi chanel en global puedes acceder con el teclado a los distintos patches en los distintos canales midi del multi.
Subir
#2370 por elnai el 26/08/2012
A mi me ocurrió lo mismo con un Korg M3M y era culpa de mi teclado que solo enviaba señal a un canal midi y tenía que ir cambiando de canal en el teclado, pero el Blofeld de Jair es la versión teclado, no lo controla con uno externo.

O - - - O - - - O - - - O - - -

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo