Usuarios de Waldorf Blofeld

#256 por alespardo el 11/04/2008
Buenas deciros q he vuelto a meterle el sistema operativo nuevo y el banco de sonidos y demomento parece q se ha estabilizado, pero eso si el puñetero usb no hay manera de q no zumbe al conectarlo por el usb por midi va cojonudo ahora, a ver cuanto dura!


vichin, metele lo q ponen en la web aunq tenga la version 1.2 ya de fabrica. A ti te suena bien si le pones el usb no te mete un ruido como si hiciera circuito una masa?

Ableton Live 9 Push2 Access Virus Rack Moog Minitaur

https://www.facebook.com/AbletonLiveUserGalicia
https://www.facebook.com/djalespardo
http://soundcloud.com/alespardo

Subir
#257 por vichin el 11/04/2008
no probé el usb, por la noche lo pruebo y te cuento, a ti te funciona bien el arpegiador?

Mi Música: http://vichin.hispasonic.com

Subir
#258 por alespardo el 12/04/2008
Si vuelve a meterle el sistema operativo y tb el archivo de las librerias q puede ser por eso.

Ableton Live 9 Push2 Access Virus Rack Moog Minitaur

https://www.facebook.com/AbletonLiveUserGalicia
https://www.facebook.com/djalespardo
http://soundcloud.com/alespardo

Subir
#259 por vichin el 13/04/2008
le envias el sistema operativo desde el propio live?

Mi Música: http://vichin.hispasonic.com

Subir
#260 por alespardo el 14/04/2008
no, lo hice con el programa (creo q es para mac solo) q recomiendan ellos en la web sysex librarian, lo use para todo pero en la web de waldorf deberian decirte alguno para pc.Eso si lo hice todo via midi el USB me toca un poco.... es solo meterlo y me crispa con ese zumbido.

Ableton Live 9 Push2 Access Virus Rack Moog Minitaur

https://www.facebook.com/AbletonLiveUserGalicia
https://www.facebook.com/djalespardo
http://soundcloud.com/alespardo

Subir
#261 por vichin el 14/04/2008
Ya lo probé con usb y el mio no zumba, probaste a automatizarlo desde el live?

Mi Música: http://vichin.hispasonic.com

Subir
#262 por alespardo el 14/04/2008
no eso mismo iba a preguntar por aqui si alguien sabia como hacer pa tener una plantilla hecha, yo se hacer automatizaciones en el envelope de los clips midi pero no se como asignarle a una controladora los parametros.

Ableton Live 9 Push2 Access Virus Rack Moog Minitaur

https://www.facebook.com/AbletonLiveUserGalicia
https://www.facebook.com/djalespardo
http://soundcloud.com/alespardo

Subir
#263 por vichin el 15/04/2008
pues yo probé las a automatizar las envolventes de clip con la tabla de asignaciones del blofeld y nada de nada

Mi Música: http://vichin.hispasonic.com

Subir
#264 por alespardo el 15/04/2008
como con la tabla de asignaciones no te entiendo, tu te pones en algun envolvente con el clip armado (preparado para grabar) y si q se te deberia de poner algun punto rojo segun el parametro q modifiques en el blofeld.

Ableton Live 9 Push2 Access Virus Rack Moog Minitaur

https://www.facebook.com/AbletonLiveUserGalicia
https://www.facebook.com/djalespardo
http://soundcloud.com/alespardo

Subir
#265 por vichin el 16/04/2008
ya está solucionado! :lol: sólo tenía que poner ctrl receive en on con eso ya tengo el arpegiador sincronizado y ya funcionan las automatizaciones en las envolventes de clip en live

Algunos presets suenan realmente flojos no?

Mi Música: http://vichin.hispasonic.com

Subir
#266 por vichin el 16/04/2008
Tengo que añadir que el control del Blofeld con el X-Station es acojonante :lol: :lol: =D>

Mi Música: http://vichin.hispasonic.com

Subir
#267 por Casiotonekid el 16/04/2008
alespardo : No se como será en el Blofeld pero posiblemente el zumbido que oyes al conectar el USB tiene que ver con la masa de la limentación del propio bus, que no es necesaría para transmitir datos, lo más seguro que si conectas un cable usb con los pines de alimentación cortados no tendrás ese problema. No recuerdo el pineado del usb pero si le echas un vistazo al google...

Saludos
Subir
#268 por alespardo el 16/04/2008
Interesante casiotonekid pero me toca los... q solo me pase a mi he probado de todo q me dicen los de blofeld pero si hago lo q dicen ellos q es poner los cascos en la entrada del blofeld y ver si ahi suena el zumbido poniendo solo el blofeld y el mac sin corriente ni nada pues no se oye zumbido alguno por eso no se pq es, si hasta lo tengo separado en otro enchufe de la habitacion q va a otra fase.

Ableton Live 9 Push2 Access Virus Rack Moog Minitaur

https://www.facebook.com/AbletonLiveUserGalicia
https://www.facebook.com/djalespardo
http://soundcloud.com/alespardo

Subir
#269 por vichin el 18/04/2008
alespardo escribió:
vichin,a ti te suena bien si le pones el usb no te mete un ruido como si hiciera circuito una masa?

conectado al portatil si que zumba :evil: pero lo peor es el tremendo petardazo que pega al encenderlo, con 3 creo que ya cascan los monitores, buenas noches y buena suerte! :mrgreen:

Mi Música: http://vichin.hispasonic.com

Subir
#270 por MINILOGO el 18/04/2008
JO,!!!!!!! yo quiero uno, quiero uno, quiero uno quiero uno, Anda Papa comprame uno, venga...... :D

QAERENDO INVENIETIS

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo