Usuarios de Waldorf Blofeld

#4096 por Kascales el 26/04/2016
Ahh el mio es de segundda mano, chaoooo
Subir
#4097 por ElektroNoiser el 28/04/2016
#4088 Hola, esto ya lo habiamos hablado a lo largo del hilo, lo unico que tienes que hacer es tapar con cinta adhesiva los pines que corresponden a la alimentacion pines 1 y 4:
Conector_USB_Pinout.jpg


Bueno, a mi tampoco me mete ruido a menos que quiera hacer ruido a propósito jeje, si tu Blofeld es de segunda mano revisa el adaptado de corriente, es posible que te hayan dado uno que no sea el original y de allí se este colado el ruido, tambien puedes probar conectandolo a diferentes tomas de corriente lejos de otros adaptadores de corriente.tal vez es algo muy facil de resolver, si los cables te funcionan bien con otro instrumento intenta conectando directo a los altavoces (sistema de amplificacion) sin pasar por el mixer.

#4095 no venden el cable sin esos pines, pero he visto que venden un cable USB de mejor calidad, especial para equipos de sonido, no los he probado, pero debería funcionar mejor.

Saludos.

FAQ/ W.Blofeld preguntas frecuentes: https://docs.google.com/spreadsheet/ccc?key=0Aod36kooJfX4dFFzcmRXR29KOVg2OUEzaVd0Z2ZCMUE#gid=0
Indice hilo "Recrear sintes clasicos" http://www.hispasonic.com/foros/recrear-sintes-clasicos/198086/pagina133

Subir
1
#4098 por †VENI CREATOR† el 01/05/2016
aquí uno que se une a los que NO hace ruido (si yo no quiero)
Subir
#4099 por Hoperman el 02/05/2016
#4088 que difícil tiene que ser tapar con cinta los pines xdd

ftiy

Subir
#4100 por djatari el 02/05/2016
#4099

Yo opte por coger un cable usb y cortar los cables rojo y negro de los cuatro que van por el hilo. Le pones un poco de cinta aislante luego y listo. ;)

Para ello:
1. Pelas el plastico con un cutter.
2. Retiras la malla.
3. Sin cortar la malla, seleccionas el cable rojo, lo cortas y en lugar de dejarlo ambos extremos que puedan juntarse, le pegas otro corte, de tal forma que haya una distancia entre ambas puntas. Lias con un poco de cinta aislante el extremo que viene del lado del conector del ordenador, para que no haga corto con la masa (malla).
4. Repites la misma operacion con el cable negro.
5. Le pones cinta aislante para cubrir la malla y listo.

Si teneis un aparato que se alimente del usb y no tenga boton de encendido (tipo Streichfett) tambien se le puede poner un conmutador de estos de lamparita de mesita de noche en el cable. Yo lo tengo asi y fenomeno. En este caso el cable que se conecta a ambos extremos del interruptor es el rojo.

DJATARI

"Parece obvio que en un corto periodo de tiempo los japoneses habran desarrollado la tecnologia y bajado el precio de tal forma que podras realizar todo el proceso en casa." The Timelords - The manual, how to have a number one the easy way.

Subir
1
#4101 por rod_zero el 03/05/2016
Acabo de comprar el plug in Largo, que es básicamente el blofeld, por excepción de un par de cositas.

Pero lo que acabo de descubrir es que blofeld puede controlar a largo casi 1:!, no sólo la mtrz y sus 4 encoders envían el CC indicado para controlar cada parametro expuesto en la matriz, pero también los encoders globales envian MIDI C correspondiente.

Lo único que no parece funcionar es la matriz de modulación, pero esa si es más sencilla usarla en el software. La verdad es que tal vez me quede el blo sólo para controlar largo.
Subir
#4102 por Hoperman el 03/05/2016
Ya que sale el tema comparación,por casualidad,alguien sabe si hay algún vst que se parezca a wardolf pulse 2 !

Garcias!

ftiy

Subir
#4103 por el 03/05/2016
¿Que se parezca en que?

Perfil MacOS Sierra - AU/VST - iOS . . . . . . "Si suena bien, entonces está bien" Joe Meek (1964) . . . . . . http://www.hispasonic.com/usuarios/mac_a/anuncios

Subir
#4104 por Hoperman el 03/05/2016
Pues que se parezca ,parecido o similar! A waldorf pulse 2 .
Siempre se me quedo el gusanillo de tenerlo y quisiera almenos sí existe algún pareció en soft .tener un ápice de sensación con el sinte aquí mencionado.

ftiy

Subir
#4105 por el 03/05/2016
Pero no puedes pretender que haya un plugin emulando cada sinte.

Yo creo que tu quieres que se le parezca en la imagen y no en el sonido.

Por lo que valen 4 plugins software, te compras el sinte nuevo. Por valer te vale cualquier plugin con 3 osciladores.

Perfil MacOS Sierra - AU/VST - iOS . . . . . . "Si suena bien, entonces está bien" Joe Meek (1964) . . . . . . http://www.hispasonic.com/usuarios/mac_a/anuncios

Subir
#4106 por Hoperman el 03/05/2016
Yo lo que quiero es que se parezca en sonido y posibilidades de modulación de onda ,más el aperggio que tiene ,que por lo visto es bueno ,pero claro no lo he probado.
Fui un par de veces. Ala tienda, y no podían montarlo , ya que ha salido el tema preguntaba si por casualidad había alguno parecido,como es el caso de blofeld si tengo en mente cómpralo en un futuro espero no muy lejano.
Pero bueno seguiré anhelando xd

ftiy

Subir
#4107 por el 03/05/2016
O te compas el Pulse2 o un Diva.. Asi de facil.

Perfil MacOS Sierra - AU/VST - iOS . . . . . . "Si suena bien, entonces está bien" Joe Meek (1964) . . . . . . http://www.hispasonic.com/usuarios/mac_a/anuncios

Subir
#4108 por Hoperman el 03/05/2016
Ha ahorrar toca Xd

ftiy

Subir
#4109 por rod_zero el 03/05/2016
#4106 No lo hay, creo que los osciladores y filtros analogicos de waldorf tienen un caracter particular que nadie ha emulado.
Subir
#4110 por nokulture el 07/05/2016
Hola,
He adquirido recientemente un Blofeld Keyboard en mercasonic, estoy muy contento con él, y me ha sorprendido muy gratamente el tacto de las teclas, me encanta el caracter que tiene.

Navegando por la web de Waldorf, he visto que hay una version de firmware mas nueva (1.4) de la que tengo instalada (1.15) . Me he dispuesto a instalarla con Spectre, pero cuando termina me dice que haga un reset, en la web de waldorf, dice que el reset despues de la instalacion del firmware se hace pulsando la tecla play... pero en mi caso, no hace nada, por muchas veces que pulse esa tecla, y el blofeld se queda con la pantalla de finalizacion de la instalacion del firmware. Finalmente siempre tengo que apagarlo, y consecuentemente el nuevo firmware nunca se guarda.

¿Alguien ha experimentado algo parecido y ha podido solucionarlo? ¿Merece la pena actualizar a la 1.4?

Saludos y gracias.


blog personal


escucha mis ultimos temas

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo