Usuarios del Yamaha MOX nos reunimos aquí

#2896 por lluvia2004 el 29/12/2014
hola ¡ feliz año ¡ quisiera comentaros que estoy empezando a hacer cosillas con el mox, ya era hora. me gusta sobre todo transformar los perfomances, en estilos que me gusten, acompañamientos etc, cosa no muy complicada vaya.
sí he notado que cuando cambias uno de los instrumentos en Voice, suele quedar este instrumento que has puesto nuevo suena muy bajo de volumen. ya he configurado en edit comonn etc, todos los parametros y los tengo todos al maximo.
sin embargo, los instrumentos que llevaba originalmente, un bajo por ejemplo o una bateria, siguen manteniendo el mismo volumen.
si pones un piano, por ej. queda por debajo del resto.
no se, creo que alguien escribio al respecto en esta web.. no lo recuerdo bien. el caso es que he hecho todo, supongo que sera un "problema" generalizado, gracias de todas formas ¡¡ un saludo ¡¡
Subir
#2897 por xugalde el 21/01/2015
xugalde escribió:
El micrófono lo tengo conectado directamente a la entrada L del A/D Input . Es un cable de micrófono normal con enchufe tipo XLR al que le he añadido una extensión/convertidor de tipo jack para poder conectarlo al MOX.

¿Alguien me podría indicar alguna solución para eliminar el Ruido?


Me auto respondo ;-) El problema era la extensión/convertidor de tipo jack, que generaba el ruido (aunque no sé por qué).
Subir
#2898 por Antonio Almargen Detó el 21/01/2015
Buenas tardes. Tengo un sintetizador Yamaha MOXF6. Me he comprado un ordenador con unos buenos altavoces internos pero no tiene entrada de audio. Al conectar el sintetizador y seleccionar la tarjeta del Yamaha el sonido me sale por los auriculares conectados al propio instrumento. Si selecciono la tarjeta del ordenador no soy capaz de que suene en los altavoces del propio ordenador. Mi pregunta es: ¿hay alguna manera de configurar algún parámetro, entrada, salida, etc, para que pueda, simplemente con el cable USB del Yamaha, hacer que suene en los altavoces del ordenador lo que interpreto. Muchas gracias.
Subir
--558853--
#2899 por --558853-- el 21/01/2015
#2898
Hola, según mi experiencia, si seleccionas la tarjeta del ordenador como fuente de sonido, entonces debes mandarle algún audio para que suene, como no tienes entrada de audio, no puedes mandarle el audio que saca el MOX.

Entonces quieres oír el MOX por la tarjeta del PC, para ellos tienes 2 opciones que creo que no puedes llevar a cabo según tus recursos:

1 - Conectar un cable a las salidas de audio del MOX o de los auriculares del MOX y el otro extremo a una entrada de audio de tu tarjeta de PC, pero dices que no tiene entrada de audio, por lo tanto no podrías.

2 - Mediante USB usando la tarjeta del PC creo que no es posible, pues tendrías que indicar al PC que el audio le llega vía USB, yo al menos desconozco si eso es posible.

El caso es que el MOX genera el sonido pero tu no tienes donde meterlo al no tener entradas de audio.

Quizá alguien con mas experiencia sepa alguna solución, yo al menos creo que necesitas una entrada de audio para poder tocar el MOX y que este se oiga por el PC.
Subir
1
#2900 por Antonio Almargen Detó el 21/01/2015
Gracias por la respuesta. La verdad es que el ordenador lo tengo hace poco, es un AIO y todavía no he explorado las entradas y salidas que tiene en la parte trasera. De momento escucho lo que va al Cubase con unos cascos y también puedo sacarlo del Cubase a los altavoces de un equipo de música, pero quería aprovechar que el ordenador es un Best Sound para ver que tal sonaba. Asumiendo mi ignorancia pensaba que era algo más sencillo, es decir, la señal le viene del sintetizador y desde el propio programa o el ordenador le dices que salga por los altavoces de este último, pero ya empiezo a entender que lo envía al mismo sitio de donde procede la señal, ¿no es así? Una pregunta más, por favor, ¿una tarjeta de sonido externa un poco mejor, para enchufarle guitarra, bajo, micrófono, etc, permitiría conectar el Yamaha a través del USB y enviarlo a los altavoces del ordenador, o sería más de lo mismo?
Subir
#2901 por Antonio Almargen Detó el 21/01/2015
Estoy viendo en el manual del ordenador en el apartado de entradas/salidas que tiene una combinación de auriculares / micrófono Beats. Me imagino que significa que actúa tanto como entrada como salida. ¿Será estéreo si le enchufo la salida de "Phones" del Yamaha?
Subir
--558853--
#2902 por --558853-- el 21/01/2015
No entendí muy bien el primer mensaje pero he estado probando a escuchar el MOX solo con USB, es decir, intentando pasar el audio a través del USB para escucharlo en la tarjeta del PC, no he encontrado la manera, yo creo que no es posible.
Subir
#2903 por lluvia2004 el 06/02/2015
hola, una preguntilla. estoy intentando conectar unos auricualres con microfono para usarlo en el mox 8. he leido en el manual , que la entrada AD INPUNT es la apropiada.
he conectado un micro "tradicional" y tampoco suena, para usar por ejemplo la funcion de vocoder.
le he dado volumen al AD INPUT y he conectado on/off.
no se, alguien lo ha intentado con exito ?? gracias ¡¡¡
Subir
#2904 por lluvia2004 el 07/02/2015
Hola! Con la luz del dia me he vuelto a poner con el tema. Quisiera usar la entrada del mox8 para usar un micro pero sigue sin funcionar y el micro va...alguna idea ??? Gracias!!
Subir
#2905 por bicho el 07/02/2015
Busca por ejemplo, si la causa está en el volumen de la entrada A/D IN (aparte del fader de volumen A/D) o si la entrada A/D está ruteada a algún efecto que le reste volumen.

Por ejemplo, si estas en Song mira . . . SONG - MIXING - EFFECT - A/D IN y ahí está Volume. En los otros modos también hay una camino donde revisar este parámetro. Si el micrófono tiene interruptor, supongo que no se te ha olvidado ponerlo en On. Así hasta "dar con la tecla".

Tampoco se sabe si tus auriculares con micrófono acaba en solo un Jack 1/4 o si tiene dos salidas, un Jack para el micro y otro para los auriculares. Si es esto último, pues por la entrada L (Mono) del MOX solo podrás meter el del micro, nunca el de auriculares. Y éste pues a la entrada de auriculares del MOX.
Si es solo un Jack, probablemente tenga tres polos (2 del los auriculares estéreo + otro del micrófono), y no te puede decir en este caso si no hay problema al conexionarlo, ya que no lo tengo y por tanto no lo puedo probar.

En fin , desde aquí no podemos saber la causa, hay que ir probando varios caminos hasta dar con el problema, que suele ser que algo no esté bien configurado. Espero haberte ayudado en algo. Saludos.
Subir
#2906 por lluvia2004 el 07/02/2015
Hola bicho, no sabes como te agradezco la respuesta. son de estas cosas que te vuelven loco y te hacen perder mucho tiempo, o aprender nunca se sabe ¡

abusando un poco, os pongo la foto del susodicho auricular con micro. como ves, tiene dos colores, uno para el auricular y otro para el micro.
bien, en la mesa de mezclas funciona el auricular, no así el micro.
en el mox, he probado con uno que tengo normal y corriente y al conectarlo al A/D INPUT L funciona bien, un poco bajo de volumen pero funciona.
así que yo creo que estos auriculares con micro estan mas bien pensados para el pc, o los moviles, no se que pensar.
en la tienda, me aseguraron que puede funcionar en una mesa de mezclas, como veras con sus adaptadores jack correctos, pero nada, no consigo que funcionen.
hasta aqui llego ¡ muchas gracias de nuevo¡
Archivos adjuntos:
AURICULAR+MICRO NGS.jpg
BBCode:
Subir
#2907 por bicho el 07/02/2015
Por lo que veo tiene dos salidas, dos Jacks de 1/4, uno corresponde al de auriculares y el otro al del micrófono. Se conectan como te he indicado.

Una vez conectado el micrófono a L Mono, en A/D INPUT, ponlo en ON y da volumen (ojo con ésto porque no es el fader ese lo que da la ganancia, sino la rueda GAIN), vas a la ruta que te comenté . . . SONG - MIXING - EFFECT - A/D IN y ahí en stereo/mono, si no está puesto, pues pones . . . LMONO.

Si sigue igual pues ten en cuenta lo que te contaba en el mensaje anterior, revisando varias opciones a ver si consigues que te funcione.

Saludos a todos.
Subir
#2908 por lluvia2004 el 07/02/2015
hola, gracias ¡ he seguido tus pasos, y creo que algo he logrado. he hecho las conexiones correctamente y efectivamente, escucho en los auriculares que hay algo conectado por AD input. es el tipico ruido de conexion, pero no logro que se escuche la voz. he revisado todos los parametros que me dices, mic, lmono, etc, he puesto unas fotillos por si sirve de ayuda.
en cualquier caso, no sea como dije antes que estos aparatos no sirven para este fin, en realidad en la especiificaciones pone FOR PC MULTIMEDIA, .... quizas haya que ir directamente al ordenador ??
bueno, sigo haciendo pruebas muchas gracias de nuevo ¡¡¡
Archivos adjuntos:
Subir
#2909 por lluvia2004 el 07/02/2015
fotos conexiones
Archivos adjuntos:
20150207_192119.jpg
BBCode:
20150207_192133.jpg
BBCode:
20150207_192157.jpg
BBCode:
Subir
#2910 por lluvia2004 el 07/02/2015
bueno, ahi van las conexiones, con las explicaciones voy en el buen camino ¡ lo que me mosquea es que no suene el micro tampoco en la mesa de mezclas, en la entrada jack que hay para guitarras micros, teclados etc. entiendo que deberia funcionar de ese modo ....
algo falla ¡ un saludo.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo