Virus TI : Sus usuarios se reunen aqui!

mod
#3046 por Carlos R el 05/05/2011
#3045

Dile al dueño antiguo que elimine su cuenta y listo.
Subir
#3047 por faelitox el 05/05/2011
#3032 Carlos donde vas con dos Virus, tas loco!! :satan:

comprate otro cacharro, que con uno sobra...
Subir
#3048 por crystalashes el 06/05/2011
#3045

Solucionado :plasplas: , me he puesto en contacto con access-music, les he explicado el problema, han borrado al antiguo usuario de ese número de serie y ya he podido dar de alta en su web el virus ti a mi nombre.

SEBASTIAN SOLDIER

Subir
mod
#3049 por Carlos R el 06/05/2011
#3047

Que va, yo con 4 sonidos me como la polifonia!! :estonova:

Igual me miro un nord, no se..
Subir
#3050 por alespardo el 06/05/2011
Carlos a mi tb me pasa. Yo suelo tener un bajo, un chord un synth y un pad y pide papas con el snow si le aplicas algo de unison

Ableton Live 9 Push2 Access Virus Rack Moog Minitaur

https://www.facebook.com/AbletonLiveUserGalicia
https://www.facebook.com/djalespardo
http://soundcloud.com/alespardo

Subir
#3051 por Meridian el 06/05/2011
Hola!! Alguien me podria decir como funciona el vocoder del virus ti?? Gracias!!
Subir
mod
#3052 por Carlos R el 06/05/2011
#3050

Claro, yo cuando lo uso para bajos, en seguida lo paso a audio, porque luego con un par o 3 de chords ya lo reviento :mrgreen:
Subir
#3053 por EAC el 08/05/2011
Cual es la ultima version del SO para el virus TI2? que no sea beta

gracias
Subir
#3054 por mma el 09/05/2011
#3053
La 4.1.1.05
Subir
#3055 por watuse el 14/05/2011
evilheat escribió:
resampling es la solucion que he encontrado ahora mismo no tengo tiempo para leer todo el post gracis


hey evil me he pillado el virus snow ti por thomann, lo he pedido hoy que tal el sinte.
Subir
#3056 por evilheat el 14/05/2011
watuse escribió:
hey evil me he pillado el virus snow ti por thomann, lo he pedido hoy que tal el sinte.


te envie un privado ,estoy muy contento con el snow salu2.

http://soundcloud.com/evilheat
If one desires “interesting patterns,” one may drink heavily

Subir
#3057 por PedroAntonio el 17/05/2011
Alguien me puede echar una mano con esto, no se que hacer ya:

Os cuento cuando inicio el VC en un mac pro ultimo modelo sale un sonido continuo en el foro de access lo llaman Saw Satan pero no ponen solución.

He probado a resetear la unidad presionando el Arp Edit pero nada de nada he comprado una Tarjeta Usb para el mac pro por si era tema de energía, y nada de nada si os puede ayudar os puedo subir un video con el problema.

He reseteado la Nvram Npram del mac y nada.
Solo he podido sacar algo mas o menos en claro y es que si inicio el mac pro desde el principio con el virus ti si funciona.

Este es el 2 mac pro ya que el primero que vino lo heche para atras por que pense que era del mac pro pero veo que la cosa sigue.

¿Que puedo hacer?, en modo sin conexión por midi va bien, pero no lo tengo integrado de esta manera en mi pequeño estudio.

Un saludo espero vuestros consejos como agua de mayo.

Equipo:
Mac pro, Logic Pro,TC Studio Konnekt 48,Monitores KRK,Korg Radias, Virus TI Desktop,Nord Lead 3 Rack,Roland JP8080,Axiom Pro 49,Euphonix MC control,Bheringer DEQ2496.

Subir
#3058 por D4v & DeKa3r Records © el 18/05/2011
Eso puede ser problema del secuenciador...Es logic?Un saludo

D4v & DeKa3r Blog: http://adf.ly/14874835/d4v--deka3r-blogger

D4v & DeKa3r Records © 2008

Subir
#3059 por PedroAntonio el 18/05/2011
Si Deka3r es Logic Pro 9 actualizado a la ultima versión.

A ver si podeis vosotros reproducir el error.

Esto me pasa en Mac Pro Snow leopard 10.6.7

1 Inicio el Mac
2 Enciendo Virus
3 Inicio Logic Pro
4 Creo un nuevo Proyecto
5 Cargo VC (De primeras puede hacer ruido o no, en mi caso aveces lo hace).
6 Guardo el proyecto y apago el Virus Ti
7 Vuelvo a encender el Virus
8 Cargo el proyecto y justamente cuando esta iniciando el VC cuando esta el progreso de las barritas moviendose sale el sonido.

"Voy a grabar un video a ver si me podeis ayudar".

Por cierto el Virus Ti es de los primeros lo compre prácticamente al salir.

Un saludo.

Equipo:
Mac pro, Logic Pro,TC Studio Konnekt 48,Monitores KRK,Korg Radias, Virus TI Desktop,Nord Lead 3 Rack,Roland JP8080,Axiom Pro 49,Euphonix MC control,Bheringer DEQ2496.

Subir
#3060 por PedroAntonio el 18/05/2011
Aqui os pongo el video que he grabado. El ruido que se oye algunas veces soy yo con picor de garganta "La Alergia es muy malaaaaaa !!!"

Equipo:
Mac pro, Logic Pro,TC Studio Konnekt 48,Monitores KRK,Korg Radias, Virus TI Desktop,Nord Lead 3 Rack,Roland JP8080,Axiom Pro 49,Euphonix MC control,Bheringer DEQ2496.

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo