Virus TI : Sus usuarios se reunen aqui!

#4486 el 22/07/2012
pues nada, ni viene cd, he conectado el virus, funciona bien, pero da siempre el mismo error, el archivo de instalación envía toda la instalación a F:\, vaya tela (ahi no!!!!!!!!!!!!), ni con otras versiones, he enviado un mail a access, a ver que me dicen, a este paso... pasará el verano y no disfrutaré de él :) q desgraciao!
slds.
Subir
#4487 el 22/07/2012
A ver si vas a tener varios discos duros en el ordenador y no te deja instalarlo porque vas a la unidad F:.
Ya nos contarás que te dicen los de access, aunque hasta el lunes no te contestarán. Un saludo.
Subir
#4488 el 22/07/2012
que va solo tengo un disco duro externo y es G:\, he probado lo mismo en el portatil, y lo hace bien!!!!!!!!!!! vaya huevos, pero con el portatil no puedo trabajar porque es un asus amd a 1.60 ghz con 2 b ram, con eso no habro ni 15 pistas en el cubase, y mi solo tengo dos discos y ninguno es F:\ algo tengo mal en el pc...

en fin, a ver que me dicen,

slds.
Subir
#4489 el 22/07/2012
Vale, si desde el portatil te funciona, actualiza el sintetizador virus a la última versión (tiene que sincronizarse y hacer un juego de luces en el transporte, dejalo hasta que finalice y reincide), que es la 5. Una vez lo tengas instalado, pasate el instalador al ordenador grande e instalatelo a ver si te rula. Un saludo.
Subir
#4490 el 22/07/2012
Yo veo que tienes un pequeño problema con W7,,a ver si vas a tener algún problema con el Windows 7 que hace que identifique mal el instalador, no es por nada pero en la captura de pantalla que me pasaste, he visto que tienes muchas muchas cosas, lo mismo tienes el registro de windows patas arriba.

Equipo:
Mac pro, Logic Pro,TC Studio Konnekt 48,Monitores KRK,Korg Radias, Virus TI Desktop,Nord Lead 3 Rack,Roland JP8080,Axiom Pro 49,Euphonix MC control,Bheringer DEQ2496.

Subir
#4491 el 22/07/2012
Mira a ver si tienes restos de alguna instalación de access en el sistema y eliminala, mira en el registro de windows a ver si existe alguna clave que se quede dando por saco.

Seguro que tu virus esta fenómeno.

Equipo:
Mac pro, Logic Pro,TC Studio Konnekt 48,Monitores KRK,Korg Radias, Virus TI Desktop,Nord Lead 3 Rack,Roland JP8080,Axiom Pro 49,Euphonix MC control,Bheringer DEQ2496.

Subir
#4492 el 22/07/2012
no se dnd se mira el tema de registro de windows, que yo sepa no tengo nada instalado de access ni ninguna clave. Dónde deja windows ese registro... en panel de control/programas?

voy a volver a chequear no sea que realmente tenga un poco de ko.....

slds.
Subir
#4493 el 22/07/2012
Te veo Formateando el sistema :???:

Equipo:
Mac pro, Logic Pro,TC Studio Konnekt 48,Monitores KRK,Korg Radias, Virus TI Desktop,Nord Lead 3 Rack,Roland JP8080,Axiom Pro 49,Euphonix MC control,Bheringer DEQ2496.

Subir
--62133-- --62133--
#4494 el 22/07/2012
mira a ver si tienes una tarjeta sd o algo pequeñito enchufado que te de la letra F: y te tire ese error por que no hay espacio en ese sitio o por que no tiene s.o dicha tarjeta
Subir
--62133-- --62133--
#4495 el 22/07/2012
date cuenta que si tu disco duro externo es G:es por que hay una unidad C:D:E:F: y hasta la G,prueba también a desenchufar ese disco duro externo en la instalación del virus,parece claro que tienes un conflicto de letras y que el instalador se cree que es F: cuando a lo mejor es C:
Subir
#4496 el 22/07/2012
y como se buscará las unidades y su etiqueta, he desenchufado el externo y he vuelto a ejecutar el exe y nada, y no se como localizar las unidades que tengo ni en panel de control ni nada......
Subir
#4497 el 22/07/2012
los de virus, me han dicho que nada, que pueden ver en la imagen que tengo dos discos duros, que intente cambiarlo...(muy fácil, si te dejara la opcion....)en fin, tendré que pedir ayuda a algún informático....

slds.
Subir
#4498 el 22/07/2012
Haber el problema lo tienes en que seguramente tendrás lector de tarjetas, entonces esas unidades quedan reservadas para el, lo que puedes hacer es por probar abrir el pc y desconectar el cable usb que va al lector, y así se te quedaran unidades libres.

El cable usb sera una ficha con los colore rojo blanco verde negro y estáran pinchado en un conector en la placa.

prueba eso a ver que tal.

Equipo:
Mac pro, Logic Pro,TC Studio Konnekt 48,Monitores KRK,Korg Radias, Virus TI Desktop,Nord Lead 3 Rack,Roland JP8080,Axiom Pro 49,Euphonix MC control,Bheringer DEQ2496.

Subir
#4499 el 22/07/2012
Valla no te había leído D4V pues eso mismo

Equipo:
Mac pro, Logic Pro,TC Studio Konnekt 48,Monitores KRK,Korg Radias, Virus TI Desktop,Nord Lead 3 Rack,Roland JP8080,Axiom Pro 49,Euphonix MC control,Bheringer DEQ2496.

Subir
#4500 el 22/07/2012
pues nada, simplemente he conectado el pen, y no se porque no da error, aunque si me descarga el software en el pen, luego tendre que copiarlo al disco duro; ha sido poner el pen y no ha dado ese mensaje, pero he tenido otro problemón, buscando en google, me he metido en cmd y me he cargado el cubase" que desastre"

donde X: es la letra de tu unidad que puede ser F: G: H: E: o la que sea
y luego escribe esto:
del /f /q *.lnk /s
esto borrara todos los accesos directos que hay en tu pen drive y para ver las carpetas escribe eso
attrib -h -r -s *.* /s /d

en fin, tengo que volver a instalar el cubase, vst... quien me mandaria a mi meter comandos y borrar *.lnk..., en fin he arreglado una cosa y he jodido otra...

slds
Subir
Respuesta rápida
Identíficate o regístrate para poder responder en este hilo.