Virus TI : Sus usuarios se reunen aqui!

#4501 por PedroAntonio el 22/07/2012
Pero lo que has borrado es el acceso directo no cubase, crea otros accesos directos y ya esta, y lo que no se es por que metes la descarga en un Pen Drive por que no lo guardas en el Disco duro.


No se yo me estoy liando un poco ya.

Equipo:
Mac pro, Logic Pro,TC Studio Konnekt 48,Monitores KRK,Korg Radias, Virus TI Desktop,Nord Lead 3 Rack,Roland JP8080,Axiom Pro 49,Euphonix MC control,Bheringer DEQ2496.

Subir
--62133--
#4502 por --62133-- el 22/07/2012
afn77 escribió:
simplemente he conectado el pen
eso es uno de los problemas que surgen cuando quitas algo de forma insegura,hay que quitar el hardware con seguridad si no te pasa esto que te a pasado,la bios pensaba que tenias el pen enchufado
Subir
#4503 por afn77 el 22/07/2012
si he borrado cubase, porque no me sale por ningún sitio, y , en panel de control programas me sale cubase pero solo me permite reparar o desinstalar, tendre que reinstalarlo....

slds
Subir
#4504 por Neosynth el 22/07/2012
Por lo que leo, tienes que tener un descontrol total en tu pc, no me extraña
que te vuelvas loco con tantos problemas ,si no tienes
muchos VST's , librerías, etc... Yo te aconsejaría un formateo ,....

Yo para esto soy muy drástico :-( me rayo
muy pronto y corto por lo sano , ojalá des con el asunto,
pero esta claro que del virus no es el problema.

Un saludo y ya nos contaras como te va todo ;-)

Mi Musica
Web

Subir
#4505 por PedroAntonio el 22/07/2012
Yo también optaría por el formato como dice NeoSynth y dejar la cosa sana, D4V a la bios le da igual si se ha expulsado un Pen bien o mal es el Sistema operativo el que controla ese tema, La bios se encuentra en los primera capa de inicio de un PC.


Un saludo.

Equipo:
Mac pro, Logic Pro,TC Studio Konnekt 48,Monitores KRK,Korg Radias, Virus TI Desktop,Nord Lead 3 Rack,Roland JP8080,Axiom Pro 49,Euphonix MC control,Bheringer DEQ2496.

Subir
--62133--
#4506 por --62133-- el 22/07/2012
PedroAntonio escribió:
D4V a la bios le da igual si se ha expulsado un Pen bien o mal es el Sistema operativo el que controla ese tema, La bios se encuentra en los primera capa de inicio de un PC
te aseguro que si tienes la bios que arranque primero de un pen o otro dispositivo externo se puede rallar,te lo digo por experiencia que tuve con un pc que no había manera de que instalara el s.o donde tocaba y era que se pensaba que tenia un pen de arranque de linux,solo se tubo que cambiar las preferencias de arranque pero el seguia pensando que tenia un pen con un s.o enchufado,el mundo de los pcs es mas extraño que el mismísimo mas aya :-P
Subir
#4507 por PedroAntonio el 22/07/2012
En fin no se, a mi nunca me ha pasado ni he visto eso, y pasan por mi mucho ordenadores durante la semana, pero como tu dices todo puede ser.

Si bien es verdad que hay ciertas placas asus de gama media alta y algunas de Gigabyte que hacen algunos extraños con los USBs, pero eso de pensar que tiene un Usb pinchado cuando no lo tiene. #-o

Lo apuntare por si me pasa, por que todo es posible en la Dimensión desconocida!!!!!.

Un saludete

Equipo:
Mac pro, Logic Pro,TC Studio Konnekt 48,Monitores KRK,Korg Radias, Virus TI Desktop,Nord Lead 3 Rack,Roland JP8080,Axiom Pro 49,Euphonix MC control,Bheringer DEQ2496.

Subir
--62133--
#4508 por --62133-- el 22/07/2012
#4507 jajajjajajaja mira la placa en cuestión es ali m1535d+,te aseguro que pasas cosas super extrañas,yo también reparo bastantes pcs y me ha llegado a pasar montar algo pieza a pieza y no funcionar y cambiarlo de sitio y funcionar,tan tonto como que estaba en un desnivel y las cosas no estaban bien pinchadas en la placa por ese desnivel
Subir
#4509 por PedroAntonio el 23/07/2012
jejejeje,,,A mi la cosa mas rara que me ha pasado es Salir lineas en el monitor y pensar que es la Grafica o la memoria y cambiar de placa y la madre que los parió a todos y resultaba que el disco duro emitía una señal eléctrica que provocaba dichas rayas, Hasta que di con el problema me costo un poco,,,la madre que los parió a tos.

jejejejjeje.

Un saludete D4v

Equipo:
Mac pro, Logic Pro,TC Studio Konnekt 48,Monitores KRK,Korg Radias, Virus TI Desktop,Nord Lead 3 Rack,Roland JP8080,Axiom Pro 49,Euphonix MC control,Bheringer DEQ2496.

Subir
--62133--
#4510 por --62133-- el 23/07/2012
PedroAntonio escribió:
A mi la cosa mas rara que me ha pasado es Salir lineas en el monitor y pensar que es la Grafica o la memoria y cambiar de placa y la madre que los parió a todos y resultaba que el disco duro emitía una señal eléctrica que provocaba dichas rayas, Hasta que di con el problema me costo un poco,,,la madre que los parió a tos.
yo hubiera pensado de cabeza que es la gráfica,por que cuando esta apunto de quemarse es general que pase eso,o que se quede de algún color especifico y cosas así,hubiera pensado igual que tu :-P bueno,espero que nuestro amigo haya solucionado lo del virus,que algo rejoio es cuando le da por fastidiar
Subir
#4511 por PedroAntonio el 23/07/2012
Cierto,,,a ver si postea algo.

Un saludo D4V

Equipo:
Mac pro, Logic Pro,TC Studio Konnekt 48,Monitores KRK,Korg Radias, Virus TI Desktop,Nord Lead 3 Rack,Roland JP8080,Axiom Pro 49,Euphonix MC control,Bheringer DEQ2496.

Subir
#4512 por watuse el 23/07/2012
que se baje el del 64 bits y el de 32 bits si ya lo ha probado pues puede que su disco duro el F este corrupto.
Subir
#4513 por afn77 el 23/07/2012
bueno básicamente, puse el pen, en el usb, volvi a descargar el archivo y voualá se descarga el SO, lo malo es que de hacer los comandos anteriores, me cargue el cubase y he tenido que volver a instalarlo, a ver si luego empiezo a configurar dentro de cubase el access y que me enseñe de lo que es capaz, fruto de la rayada que llevaba me puse a escribir en cmd una série de comandos que se ventilaron mi cubase....

en fin seguire informando.
gracias a todos, a disfrutar de access y slds.
Subir
#4514 por Filtros Resonantes el 23/07/2012
Hola:
Buenas noches dias o tardes a todos.... un saludo de antemano.
Quiero haceros una consulta a todos aquellos que tengáis como yo un TI 2 Polar. ¿os ha pasado que de pronto un zumbido ensordecedor y que no obedece al volumen ni a ningun otro control físico del sinte empieza a reproducirse por los altavoces o auriculares?
Es como cuando no hace masa algo y provoca ese típico zumbido ensordecedor....
Gracias por vuestra amabilidad. y disculpar el cambio de tema... Saludos...

Lo mejor de la ignorancia es el placer de aprendrer. Saberlo todo debe ser aburridisimo.

Subir
#4515 por alespardo el 24/07/2012
A mi alguna vez me pasa dentro de live pero reinicio y listo. Me pasa con el VC y cuando he hecho cosas que no debia forzando

Ableton Live 9 Push2 Access Virus Rack Moog Minitaur

https://www.facebook.com/AbletonLiveUserGalicia
https://www.facebook.com/djalespardo
http://soundcloud.com/alespardo

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo