Virus TI : Sus usuarios se reunen aqui!

#4516 por mcanoce el 24/07/2012
Hola;

Hablando de Virus TI y Cubase, cuantas salidas te deja de audio el virus dentro del propio Cubase ? Yo lo utilizo via varias pistas midi, pero el audio sólo me sale por una única salida. Supongo que se podra configurar para que tenga más de una. Pero no doy con ello.

Un saludo y gracias de antemano
Subir
#4517 por D4v & DeKa3r Records © el 24/07/2012
Con virus control: 3 por usb siendo 3 estéreo ó 6 mono y otras 3 por audio analógico siendo 3 estéreo y 6 mono

Sin virus control: 3 estéreo ó 6 mono analógica y también 2 analógicas estéreo y 4 mono y una digital
Para esta configuración sin virus control es necesario una tarjeta de sonido con al menos 6 entradas y una digital. Un saludo.

D4v & DeKa3r Blog: http://adf.ly/14874835/d4v--deka3r-blogger

D4v & DeKa3r Records © 2008

Subir
#4518 por Filtros Resonantes el 24/07/2012
4515#

Gracias Ales.... aunque esto es sin forzar nada... simplemente el hecho de apretar algun boton y muy de vez en cuando... de todas formas está en garantía y esta ya en curso su supervisión... seguramente alguna estupidez o algun archivo corrupto del sistema O.
Saludos

Lo mejor de la ignorancia es el placer de aprendrer. Saberlo todo debe ser aburridisimo.

Subir
#4519 por alespardo el 25/07/2012
Prueba con otra versión del S.O a ver si se soluciona antes de mandarlo a la garantía

Ableton Live 9 Push2 Access Virus Rack Moog Minitaur

https://www.facebook.com/AbletonLiveUserGalicia
https://www.facebook.com/djalespardo
http://soundcloud.com/alespardo

Subir
#4520 por Filtros Resonantes el 25/07/2012
Merci..
Voy a ver si es que tuviera algun archivo corrupto (como l@s políticos) que van haciendo aguas...

Lo mejor de la ignorancia es el placer de aprendrer. Saberlo todo debe ser aburridisimo.

Subir
#4521 por Aiko N. el 26/07/2012
Hola yo tambien tengo un Virus TI. Nadie sabe donde hay tutoriales de sintesis para este sinte?

Una saludo a todosss :)
Subir
#4522 por alespardo el 26/07/2012
En la web de acces había un tutoríal de síntesis en PDF que estaba bastante bien

Ableton Live 9 Push2 Access Virus Rack Moog Minitaur

https://www.facebook.com/AbletonLiveUserGalicia
https://www.facebook.com/djalespardo
http://soundcloud.com/alespardo

Subir
#4523 por afn77 el 26/07/2012
buafff pues no tiene tela el access.... ayer estuve configurando el panel y aun no se ni como configurarlo en cubase... buafffff dios me pille confesao, tengo que ver como cubase lo detecta... pffff si supiera hacerlo funcionar i'll be happy, en fin a trabajar en el..
Subir
#4524 por alespardo el 26/07/2012
#4523 te vas donde pone support y en manuals and tutorials tienes para descargar en español en la parte tutorials el manual de programación que te decía. No te puedo poner enlace pq tienes que estar logado para bajartelo

Ableton Live 9 Push2 Access Virus Rack Moog Minitaur

https://www.facebook.com/AbletonLiveUserGalicia
https://www.facebook.com/djalespardo
http://soundcloud.com/alespardo

Subir
#4525 por afn77 el 26/07/2012
hola, tengo la komplete 6 audio, puedo tenerla conectada y además poder configurar el access en cubase, o son incompatibles, porque ayer puse el cable del usb en el pc sin conectar nada mas por detras del access y no lo reconoce... no se si deberia tener esta tarjeta de audio externa o no hace falta, slds
Subir
#4526 por Rod el 27/07/2012
buenas tardes me uno a este grupo como un usuario de esta tan grandiosa makina ,
la cual tengo desde hace mas de 1 año siempre me a funcionado a la perfeccion hasta ayer,
que actualice a la 5 con el que note cosas raras , y decidi reinstalar la 4.5.3 pensando que todo volveria a funcionar bien
y me encuentro con un problemon .
Cada vez que empiezo lógic y abrir el plugin Virus TI quiere sincronizar los parches. Lo ha hecho 3 - 4 veces y tarda mucho tiempo antes de que yo pueda hacer nada. ¿esto no es normal? ¿Cuántas veces se tienen que sincronizar?
esto no me ocurria antes
logic o ableton y en los dos me da este fallo
ya no se que hacer mas
ando desesperado
agredeceria toda ayuda
muchas gracias de ante mano
Archivos adjuntos:
virus.jpg
BBCode:
Subir
#4527 por Rod el 27/07/2012
a el sistema es 10.6.8 en un mac pro 12 nucleos
no e canviado nada
saludos
Subir
#4528 por Rod el 27/07/2012
bueno familia de momento parace que he dado un pequeño paso
he reinstalado la version 4.0.1 y luego le he dado a service update y parece ir bien
mañana haré más pruebas
un saludo!!!!
Subir
#4529 por D4v & DeKa3r Records © el 27/07/2012
El sincronizado que te hace siempre te lo hará el virus en la versión 5 e incluso en la 4. Guardando programaciones a pequeña escala te hace un mini sincronizado y ni se nota despues de toda la sincronización inicial que sucede cada vez que se instala una versión de la 4 en adelante, te obligara a sincronizar todas las programaciones que estan dentro del virus, ya sean de fábrica, personales o simplemente que no tengas nada. Un saludo.

D4v & DeKa3r Blog: http://adf.ly/14874835/d4v--deka3r-blogger

D4v & DeKa3r Records © 2008

Subir
#4530 por Rod el 27/07/2012
gracias por tu comentario
mañana le hare un update
un saludo
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo