Virus TI : Sus usuarios se reunen aqui!

#676 por pipen el 19/05/2008
encrrado llevo un mes estudiando los virus todos ellos,abrire un poko la ventana para k entre el sol.me voi por el ahora ,desde aki agradecer a todos los infectados su apoyo. gracias.
Subir
#677 por pipen el 19/05/2008
no lo tienen,haber x la tarde a ultima hora.para hcerlo funcinar lo conecto usb lugo lo busco en evst de logic y tendria ke aparecer verdad ,seguro ke me paso algo ke desconozco,si teneis algo ke agregar no dudeis en komentearlo,gracisas.
Subir
--31852--
#678 por --31852-- el 19/05/2008
cual es el firmware k mejor os funciona?
Subir
#679 por Neosynth el 20/05/2008
manuserra escribió:
cual es el firmware k mejor os funciona?


Yo el que tengo actualmente es el 2.5.1 , todavia no he actualizado al 2.7 hasta que no termine unos trabajos que tengo pendientes.

Pero segun comenta el 2.7 Beta 4 ya esta dando buenos resultados :wink:

Mi Musica
Web

Subir
#680 por pipen el 23/05/2008
Buenas me acaba de llegar mi virus ti y lo estoy instalando, pero tarda mucho ya se ha encendido y apagado el solo pero en la pantalla de instalación no me deja avanzar, pone que espere que continua instalandose, alguien me podría decir si esto es normal o si me estoy pasando algun paso, o si tengo q entrar en internet o algo?

Gracias
Subir
#681 por pipen el 24/05/2008
ya esta .la descarga de la pagina de access ,era. aber dentro de unas oras ke me ocurre ,atentos infectados.gracias
Subir
#682 por Neosynth el 26/05/2008
Pipen lo primero enhorabuena, es un pepino de sinte.

Una preguntilla, ¿¿¿¿ con que OS te venia ????, con el 2.5.1 o con el 2.7 ??

Un saludo y que lo disfrutes!!!! :wink:

Mi Musica
Web

Subir
#683 por O?Segura el 26/05/2008
Después de unos tiempos sin aparecer por este post, me uno con vuestro permiso :P

Veo que va bastante bien la 2.7, ¿Estais seguros de ello? o espero más tiempo a instalar...

Saludos!

Todos los usuarios de Reaktor, nos reunimos aquí:

post-oficial-reaktor-t196494.html

Subir
#684 por Alexmx03 el 27/05/2008
Ya me funciona perfectamente, con la beta 4 yo no tengo problemas en logic, ¿alguien sabe como funciona el atomizer?
Subir
#685 por Neosynth el 27/05/2008
O?Segura escribió:
Después de unos tiempos sin aparecer por este post, me uno con vuestro permiso :P

Veo que va bastante bien la 2.7, ¿Estais seguros de ello? o espero más tiempo a instalar...

Saludos!


Yo estoy igual que tu O?Segura, casi tengo terminados los ultimos proyecto que tengo y me gustaria instalarlo pero no me fio,jejeje , y tengo el Beta 4 para instalarlo, pero aver que nos cuentan :wink:

Mi Musica
Web

Subir
#686 por Alanml el 31/05/2008
Acabo de instalar la beta 4 pero estoy notando problemas de bpm y no se como funciona el atomizer, envio un bus con señal al input del virus y activo el atomizer y nada.
He probado de usarlo por salidas por usb y por jack y nada.
El manual deja también un poco que desear no te explica casi nada.
Seguiré investigando

Un Saludo
Subir
#687 por juan1000 el 31/05/2008
yo,......seguire esprando :shock:
Subir
#688 por Alexmx03 el 31/05/2008
A mi con la beta 4 ya no me da ningun problema, ni de bpm ni nada, ahora se sincroniza bien desde el principio, mientras antes pasaban un par de bpm's en sincronizarse
Subir
#689 por Alanml el 31/05/2008
Alex a que resolución trabajas?
Subir
#690 por Alexmx03 el 01/06/2008
24bit/48khz
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo