Virus TI : Sus usuarios se reunen aqui!

#766 por Neosynth el 30/08/2008
Bajando!!! aver si puede ser ya [-o

Mi Musica
Web

Subir
#767 por Neosynth el 31/08/2008
Todavia no he probado el ultimo O.S,pero si que lo he instalado ya, Una pregunta: Os pasa que la luz del Transpose, cuando esta el virus apagado se os queda encendida tenue dando pulsos mas intensos al rato.

A mi antes se me quedaba apagada he iba dando pulsos de vez encuando, pero ahora esta encendida ( mas flojilla) y se pone mas intensa cuando hace el pulso :shock:

Mi Musica
Web

Subir
#768 por Revolusynth el 31/08/2008
Corecto el mio tambien lo hace, supongo que lo han puesto en esta ultima actualización para que se note mas que está en modo stanby...Por lo demas, sinceramente yo no he notado mejoria alguna, me siguen pasando las mismas cosas que puse en los mensajes anteriores, esto me mosquea ya un monton :x

Un saludo!!

Te invito a escuchar mi música...

http://www.hispasonic.com/anmak

Subir
#769 por sintetiko el 31/08/2008
hola,le puedo meter los nuevos presets del virus snow al virus ti?¿?si es asi, alguien los tiene o donde puedo conseguirlos???

http://www.myspace.com/djpelayoakasintetiko

Subir
#770 por Neosynth el 31/08/2008
Revolusynth escribió:
Corecto el mio tambien lo hace, supongo que lo han puesto en esta ultima actualización para que se note mas que está en modo stanby...Por lo demas, sinceramente yo no he notado mejoria alguna, me siguen pasando las mismas cosas que puse en los mensajes anteriores, esto me mosquea ya un monton :x
Un saludo!!


Gracias Revolusynth, me despejaste la duda, abre cuando le heche las zarpas encima, si le noto cambio o no :wink:



Hola sintetiko creo que actualizando el O.S ya te instala los nuevos presets del snow :roll:

Un saludazo :wink:

Mi Musica
Web

Subir
#771 por sintetiko el 01/09/2008
hola,¿es verdad que actualizandolo a la ultima version,se me meten en mi ti los presets del virus snow?alguien me puede sonfirmar esto?que version es?gracias

http://www.myspace.com/djpelayoakasintetiko

Subir
#772 por sintetiko el 01/09/2008
neosynth74 escribió:
Todavia no he probado el ultimo O.S,pero si que lo he instalado ya, Una pregunta: Os pasa que la luz del Transpose, cuando esta el virus apagado se os queda encendida tenue dando pulsos mas intensos al rato.

A mi antes se me quedaba apagada he iba dando pulsos de vez encuando, pero ahora esta encendida ( mas flojilla) y se pone mas intensa cuando hace el pulso :shock:



no a mi se me queda apagada y me da pequeños pulsos

http://www.myspace.com/djpelayoakasintetiko

Subir
#773 por sintetiko el 02/09/2008
hola uso mac y me da error ,osea la ultima version peudo decscargarla pero cuando la abro me dice que no se puede mostrar creo que esta corrupta?a alguien le pasa?

http://www.myspace.com/djpelayoakasintetiko

Subir
#774 por Neosynth el 03/09/2008
Yo en PC no he tenido problema :roll:

Mi Musica
Web

Subir
#775 por faelitox el 03/09/2008
Descomprimela con otro programa, suele funcionar...
Subir
#776 por palitodepolo el 03/09/2008
Hola, he instalado en os x la última versión del OS y todo perfecto. La luz se queda ahora fija en stand by.

Saludos.
Subir
#777 por Revolusynth el 03/09/2008
Hola que tal?...sobre el modo multi en Virus TI Keyboard:
Sabeis por que en modo multi los 14 primeros preset son "init", y del 16 en adelante van con sonidos en cada part? (aunque tambien sean Init multi) y el preset 15 TEST que significa? pone en las partes 1,2,3 Low, 4,5,6 INPUT, y el resto AutoBendBC, en el manual no pone nada, alguien lo sabe?

Un saludo :mrgreen:

Te invito a escuchar mi música...

http://www.hispasonic.com/anmak

Subir
#778 por faelitox el 03/09/2008
Pues ni zorra... cuando usaba el TI via midi sin el VC, no me gustana el modo multi, prefieria el modo SEQ (dejando apretado single y multi a la vez). Ahora como solo lo uso con el VC pues ni me preocupo :D
Subir
#779 por 1q41q42 el 03/09/2008
Bueno por fin esta el nuevo OS 2.7.3 para bajar, como dicen ellos después de 9 meses ya esta disponible para bajar.


http://www.access-music.de/

un saludo.
Subir
#780 por faelitox el 03/09/2008
HOmbre ya han quitado lo de beta, llego la hora de probarla de nuevo :D
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo