voz

  • 2
#16 por musikocabron el 27/03/2008
vdbecke te explico

Tengo una edirol ua 25 y cuando conecto un micro, hago lo siguiente. Subo el volumen 3 cuartos, es decir un poco por encima de la mitad, y subo el volumen de escucha es decir el volumen master igual 3/4, y se oye ruido, entonces mis dudas son:


¿Con un micreo digno y un cable balanceado, no tendría que haber SSS o al menos un poco deSS cuasi inapreciable?

¿Hasta que punto puede influir el lugar de grabación? he oído que mucho, pero con un buen micro, o uno estándar, tampoco mucho, ano ser que graves en las cuevas con chuzos de punta, ¿no?.

así que planteo esto: No tiene que ser muy difícil grabar bien una voz, lo que pasa que me olvido de estos parametros, no me acuerdos de aquellos parámetros y estoy siempre en las mismas.
así que, haber si sois tan amables y me ayudáis con esto, necesito saber, lo siguiente: Si tengo una edirol ua 25, que no le he dado ningún golpe, con un micro conectado, con una cable de jack gordo o jack simplemente, esto por la parte de la tarjeta por la otra parte, es decir, por la parte del micro, es decir el micro esta conectado por la entrada llamada canon, que en realidad no se llama asi, pero que ese es un nombre común de nombrarla y que sabréis cual digo por este nombre. ¿que es lo que falla? el volumen lo pongo como me dijeron en este foro, a 3/4 y se oye con SSSSS

Hipótesis sin fundamento: Yo creo que un cable balanceado solucionaría parte como mínimo la mitad del problema que para mi se traduce en la mitad de sSSS que algo ya es algo.

Espero vuestro conocimiento, gracias
Subir
#17 por eliezer el 28/03/2008
Primero mira si sin el cable conectado y con los volúmens ajustados como acostumbras te hace ese hiss. Si es así, el hiss es de la propia tarjeta y poco tienes que hacer. Pero si es una UA25 no creo que sea ese el problema salvo que estés conectando mal el micro.

Si usas cable balanceado eso hace que rechaze el ruido que pudiese entrar poe el cable. Pero solo el ruido de interferencias en el cable. Si es el micro el que produce el hiss no puedes hacer nada mas que ecualiza o cualquier otro modo que va a influir en la calidad de grabación.

¿Que micro usas?. ¿Que modelo?.
Siempre deberías usarlo con cable balanceado y enchufarlo a la entrada XLR (ese conector de tres patas que en tu tarjeta está por delante) porque si lo conectas a una entrada de jack puede pasar que la señal de micro sea demasiado baja para tu entrada y la relación de impedancias no es la adecuada. Eso te obliga a subir la ganancia y la tarjeta, inevitablemente te produce ese ruido.

Fíjate en el manual:
http://lib.roland.co.jp/manual/en/dl_04 ... -25_e2.pdf
Página 46. Fíjate la forma distinta de conectar un micrófono y una guitarra.

¡Atención. Peligro!.
¡Autodidacta opinando como si supiera!.

http://nextinge.wordpress.com/

Subir
#18 por vdbecke el 28/03/2008
podrias contarnos bien detallado como es toda tu conexion.

Los sssss creo que son mas por temas de ganancias

Mikeldi - Vdbecke
Volver a creer en mi

volver-creer-letra-mikeldi-t324287.html

Subir
#19 por Smolky el 28/03/2008
eliezer escribió:
Siempre deberías usarlo con cable balanceado y enchufarlo a la entrada XLR (ese conector de tres patas que en tu tarjeta está por delante) porque si lo conectas a una entrada de jack puede pasar que la señal de micro sea demasiado baja para tu entrada y la relación de impedancias no es la adecuada. Eso te obliga a subir la ganancia y la tarjeta, inevitablemente te produce ese ruido.


Una pregunta Eleizer: Si el micro se conecta a un previo, y la salida de este previo en vez de ser XLR se saca por medio de un cable "jack a rca" (para conectarlo a una maudio 1010 lt por ejemplo) ¿La señal es TAN buena como si se sacara por un XLR? Estoy hablando por supuesto, de distancias muy cortas

No hay cuerda desafinada sino músico progresivo

http://www.priohpersia.com

Subir
#20 por vdbecke el 28/03/2008
Lo que le cambiaria es poner el output a la mitad y no 3/4 y ajustar el volumen del gain para que sea el adecuado para grabar (proba empezando con 1/4 para ver como cambia el sss)

para ver si es el cable una buena es desconectar el cable de mic...subir todos los volumenes output y gain...y chequear si el ruido que te aparece es de la misma caracteristica del ssss que mencionas....el soplido es distinto de los hisss de cables.

Cambiar cables, ver, tocar, Si tenes un previo sacalo y fijate si tiene ese ruido, si tenes previo fijate de que la entrada sea de linea y no de mic .....muchos etc...

como te dice eliezer tenes una configuracion como para no tener ruidos.

Mikeldi - Vdbecke
Volver a creer en mi

volver-creer-letra-mikeldi-t324287.html

Subir
#21 por musikocabron el 30/03/2008
Para empezar, de nuevo gracias por vuestra ayuda estoy recibiendo mas ayuda de la esperada.
y ahora al turrón:

Primero os explico detalladamente mi instalación, para que seas conscientes de mi equipo:
Como ya dije, tengo una Ua 25 que he cuidado y no he dado ningún golpe
Esta (ua25)se conecta mediando USB a un mac, y por supuesto, he instalado el controlador correspondiente, en el sencillo panel de configuración, que es igual en OSX que en XP, tengo puesto la opciones predeterminadasv que vienen a ser:
BUFER A LA MITAD, Record MArgin: 2, Record Timing: 0.

Tengo un micro marka TakStart http://www.takstar.com/Product/ENProduc ... asp?ID=188

Y este micro esta conectado por un cable gordo de colo negro, en la parte del micro, hay un conector que lo defino como XLR Macho, en la parte del cable hay un XLR hembra que es donde conecto el cable con el micro, y en la parte de la UA25, conecto en el IMPUT 1 XLR/Jack el JACK del cable.

Repito para que no halla confusión: el cable del micro en un extremo tiene un XLR hembra y un JACK standar.
Bien, aquí os dejo la descripción de mi ekipo, supongo, como vengo sospechando, que me diréis, que el micro es un pocillo basura, me lo han comentado conocidos, pero me gustaría que me lo dijeran aquí que se que algunos de vosotros sois espertos en el ámbito.

Esto por una parte, y me gustaría abrir una paréntesis sobre una duda muy curiosa:

En el logic, en la parte donde seleccionas la tarjeta de sonido de salida y cosas del contexto, hay un desplegable que pone "tamaño del buffer de E/S" E/S supongo que se referirá a entrada y salida.

Predeterminadamente, esta puesto a 256, y el otro día, tocando cosas, me daba cuenta que si aumentaba el bufer, aumentaba la latencia del micro y si lo bajaba, no había casi latencia.
Pero lo mas raro viene ahora: Predeterminadamente venia a 256 y tenia un poquillo de latencia, y me parecía raro que predeterminadamente viniera seleccionado un tamaño de bufer que le diera latencia, pensé que a lo mejor ese predeterminamiento lo hacia logic y no el controlador de la UA y por ello, no seria tan raro, pero creo que ese es el bufer de mi tarjeta, o al menos lo sospecho. ¿Alguien sabe el buffer de mi tarjeta? me han dicho que 512, pero me da latencia el lo que entra por el micro.
GRACIAS POR VUESTRA SABIDURÍA
Subir
#22 por musikocabron el 30/03/2008
SINO CONECTO NINGUN CABLE, y subo los volumenes de todo, entonces conecto unos auriculares en "PHONES" de la salida frontal, se oye un SSSSS, tengo que decir, que esta prueba la he hecho si el MON, SW (monitoraje directo de tarjeta) y he abierto el logic y he puesto R, es decir que suenen los imputs.

Alguien que tenga esta tarjeta me puede decir si estoy haciendo algo mal, por que no le he dado ningun golpe y hay SSSSS


Gracias
Subir
#23 por texvo el 31/03/2008
hay algo que no nos comentas y es para que lo utilizas y como.


tu micro tiene una sensibilidad en db y una salida en voltaje.

ese nivel de salida depende de el nivel con que cantes o hables al micro.

es obvio que cuanto mas alto cantes mas relación señal ruido tendrás.

si cantas alto no necesitaras subir la ganancia del previo y por tanto escucharas menos ruido...

estamos hablando de una buena cantidad de dbs.



los micros dinámicos son duros por naturaleza y necesitan que le aprietes para que tenga una buena salida.


yo es lo que te recomendaría, sube el nivel de la ganancia del previo hasta que empiece a soplar, bájala un poco para no oír el soplo y mete caña a la voz, proyectala fuera para conseguir una buena salida en el micro, un buen nivel de grabación.

unos cables mas o menos decentes y poco mas.

http://es.youtube.com/watch?v=Qa8iGweNCys

Subir
#24 por wariduno el 15/07/2012
hola que tal amigos quiero que me ayuden con un problema que trae el cubase 5 y el nuendo 4
es que tiene un ruido de fondo de fabrica , tenia el cubase sx3 instalado en windows xp y no me presentaba ese ruido ``sssss```

tengo una pc con estas caracteristicas (TENGO WINDOWS 7)
procesador i7
8 gb de ram dd3
disco duro sata 750
targeta de audio M-AUDIO FAST TRACK PRO


ACA LES DEJO UNA FOTO DE LO QUE PASA.........PLEASE AYUDENMEE

EL RUIDO ESTA PEQUEÑO, PERO LO NORMALISE PARA QUE VEAN COMO ES EN VERDAD...

EL SEGUNDO TRACK OSEA LA SEGUNDA PISTA QUE ESTA EN BLANCO ASI ES COMO DEBERIA QUEDAR LIMPIA, ASI ERA QUE ME QUEDABA EN EL CUBASE SX3

http://subefotos.com/ver/?00d743c3798cc8e8d0a468f46efeedd9o.jpg
Subir
#25 por Bohemio_28 el 16/07/2012
Deben ser las entradas de la Fast track o la Fast Track en si misma. El "ruido de fondo de fábrica" no se debe al programa.
Vuelve a instalar los drivers de la Fast Track a ver y si puedes prueba con otra tarjeta de sonido.

Saludos!

www.myspace.com/endervlc
www.soundcloud.com/enderrap

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo