En Windows, cada vez peor.

  • 2
--32611--
#16 por --32611-- el 07/04/2010
La alimentación no es porque he probado alimentar la tarjeta desde una fuente externa y sigue ocurriendo, además de aparecer ruido eléctrico (poco pero aparece).
Subir
#17 por PYP el 07/04/2010
Me da que la magia se va a llamar xp, ya verás tú.
Subir
#18 por alaspurpuras el 08/04/2010
El modelo de tu equipo me da resultados de ser un portatil ¿es asi?. Si lo es, necesitas cambiar el disco duro por uno de 7200rpm.
Subir
#19 por draidUn el 08/04/2010
alaspurpuras escribió:
El modelo de tu equipo me da resultados de ser un portatil ¿es asi?. Si lo es, necesitas cambiar el disco duro por uno de 7200rpm.


Tampoco es motivo para que te de saltos.

-Fulanito: El otro día, en un bar, hubo una discusión y al final la reyerta acabó con varios muertos...
-Menganito: ¿Por qué discutían? ¿Política? ¿Fútbol? ¿Religión?
-Fulanito: No, sobre plataformas informáticas....

Subir
#20 por alaspurpuras el 08/04/2010
Es mi punto de vista, algo se de estas cosas... si prefiere hacerte caso a ti no tengo ningun problema amigo :wink:
Subir
#21 por draidUn el 08/04/2010
Bueno, tu dices tu punto de vista y yo el mio. He grabado durante dos años en un portatil con un disco duro a 5400 rpm y nunca me ha saltado, así que no creo que tenga que saltar. Que es más recomendable el de 7200, pues si, pero no creo que sea causa del problema.

-Fulanito: El otro día, en un bar, hubo una discusión y al final la reyerta acabó con varios muertos...
-Menganito: ¿Por qué discutían? ¿Política? ¿Fútbol? ¿Religión?
-Fulanito: No, sobre plataformas informáticas....

Subir
#22 por PYP el 08/04/2010
la magia............. XP!!!!
Subir
#23 por vidalsh el 08/04/2010
hay muchos portatiles que producen un ruido del demonio simplemente por el motivo de tener enchufada la fuente de alimentacion al mismo conector o enchufe que el resto del equipo que estes usando (altavoces, y demas cacharritos)...

en la ultima kedada de guitarristas tuvimos un problema asi con un portatil, que metia unos ruidos muy raros y pesados, y hasta los "ingenieros" estuvieron soldando cables por si era de "noseque", hasta que llego uno y dijo, eso va a ser porque el portatil tiene enchufada la fuente de alimentacion al mismo enchufe, a mi me pasa en casa, lo conecto en otro enchufe diferente y desaparecio el ruido... :?:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo