Windows XP o Windows 7

#16 por involucrado el 05/06/2010
Instalando el Windows 7 Upgrade Advisor, vas a tener un claro panorama de cómo va a funcionar tu PC y demás en windows 7
http://www.microsoft.com/downloads/deta ... 97c146af15

Salud
Subir
#17 por ipi el 20/06/2010
Hay mucha diferencia en el rendimiento entre el Phenom II 1055T y el Phenom II 1090T?
Subir
#18 por alaspurpuras el 20/06/2010
ipi escribió:
Hay mucha diferencia en el rendimiento entre el Phenom II 1055T y el Phenom II 1090T?


Este no es el hilo indicado para este tema :wink: . Pregunta en este otro, seguro te podran despejar la duda que-comprar-t184663.html
Subir
--114244--
#19 por --114244-- el 22/06/2010
Bueno con la cantidad de memoria ram que tienes te recomiendo WSeven para la de 4 Gb y WXP para la de 2 GB y tendras un golpe para el gobierno y otro para la revolucion jajaja adelante a cuidado con la version de CUBASE y WSeven creo que en otro foro hay algo de eso
Subir
#20 por useritas el 23/06/2010
Hola muy buenas.
No lo dudes pasate a win 7, es lo mejor

Trucos para Pc -- Famosos y Casposos --
Directorio de Enlaces

Subir
#21 por JB_Aragon el 29/06/2010
Hola ipi y mas hispasonicos, como veo que has sacado el tema del AMD 1055T y esto trata de Win7, digo:

Tengo el AMD 1055T practicamente desde que salio con una Placa Base Gigabyte 890GPA-UD3H con 4 G de Ram y estoy desesperado. Todo son ruiditos, microcortes en el audio utilizando el Winamp, Cubase 5 o cualquier programa. He probado de todo con Win7 32 Bits, 64 Bits todas en su version Ultimate, con varios discos duros, con la controladora AMD de la placa, con la controladora Gigabyte de la placa, con otros modulos RAM, con otra fuente de alimentacion, con la grafica de la placa base, con una Nvidia 9600, cambiando a versiones mas antiguas de la BIOS, dejando el procesador con 4 nucleos, con dos, con otra placa base....

Incluso vino a casa mi colega de la tienda de informatica para hacer unas pruebas. Con un AMD de dos nucleos todo es correcto, ni un solo ruidillo o micropausa del audio pero con el 6 nucleos.... Lo curioso es que subiendo el voltage del micro hace menos ruido, al igual que si ponemos el modo Alto Rendimiento de WIN7. Si pongo el modo Economizador de WIN7 hace mas ruido que en equilibrado.

En fin, el de la tienda de informatica hablara con el proveedor por si podemos cambiar el micro.

Asi que si alguien posee este equipo me diga si le funciona bien porque yo por ahora...no aconsejo AMD 1055T+890GPA-UD3H+WIN7.

Un Saludo
Subir
#22 por vidalsh el 29/06/2010
lo mas seguro es que sea la fuente de alimentacion...
Subir
#23 por JB_Aragon el 30/06/2010
Como he dicho anteriormente me dejaron una fuente, nueva a estrenar de 620W y nada de nada. Ruiditos con la musica. Lo curioso es que viendo la tele con un USB de Pinnacle y el software TVCenter no me hace practicamente ningun ruido, eso si al ponerlo en modo economico energetico en el WIN7 me hace ruiditos de nuevo, ¿sera de Windows 7?¿sera del procesador?. Lo que sea, no gestiona bien el procesador.

Saludos
Subir
mod
#24 por obione el 30/06/2010
Prueba a desactivar el Cool&Quiet, tampoco estaría mal probar con un SAI, si te pudieran dejar alguno...

2500K@4,4GHz - 4x4GB RAM - SSD 250GB - HDD 1TB - Yamaha HS7

Subir
#25 por JB_Aragon el 30/06/2010
El equipo siempre lo he tenido sobre un SAI. El Cool&Quiet tambien probe desactivandolo. Esto es un expediente X.

Un Saludo
Subir
--114244--
#26 por --114244-- el 01/07/2010
Te doy mi experiencia JB_ARAGON el an~o pasado cambie mi buen mouse PS/2 a uno inalambrico e infrarrojo y comenzo un problema de ruido en mis grabaciones y me di cuenta por el movimiento del mouse nuevo "Cuidado con ese detallito" tambien el disco duro me dio algunos problemitas de chasquidoz,,, espero te ayude
Subir
#27 por JB_Aragon el 01/07/2010
Gracias almota47, no te quiero ni contar los discos duros que he probado ya. Incluso un WD Caviar de los nuevos de 1Tb Sata 6Gb/s. He cambiado todos los HDD de una controladora a otra y nada. Es mas ahora estoy escribiendo desde una nueva instalacion de Windows 7 porque con la CPU que me han cambiado en la tienda, el Windows se quedaba en la pantalla de inicio con el arito girando y nada, sin arrancar. Estoy desesperado, ¿como se me ocurrio vender mi Q9550?. Respecto al raton no tiene pinta de que sea, aunque hace años si me paso.

Saludos
Subir
mod
#28 por obione el 01/07/2010
Tal vez cambiando placa, si pudieras probar con una Asus 880G...

2500K@4,4GHz - 4x4GB RAM - SSD 250GB - HDD 1TB - Yamaha HS7

Subir
#29 por JB_Aragon el 01/07/2010
Me dejaron una GiGabyte, no se que modelo aunque me acuerdo que era de la serie 7xx. Lo curioso es que ahora estoy viendo la TV via streaming (utiliza el flash player) y se oye perfecto. Esto es mosqueante.
Subir
#30 por vidalsh el 01/07/2010
pues si que es mosqueante tio...

yo siempre he tenido problemas de ruiditos en mis grabaciones hasta que me hice con una buena makina bajo w7 y desaparecieron todos...

mira en los perifericos a ver...es raro...
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo