Wrong word clock!!!

#1 por pentato10 el 31/08/2015
Hola Hispasónicos!

Tengo una mesa Yamaha 02R y en el último concierto me doy un error: Wrong word clock!!! parpadeando menos mal que estaba cerca de casa!.
He leído hilos sobre el tema pero no tengo instalada ninguna tarjeta de expansión ni nada en los slots. No utilizamos los mensajes midi ni ningún sistema sincronizado. Nos entra señal pero no sale. Le hicimos un reset y continuaba dando error. Algún colega me ha dicho que puede ser de la pila...

Agradecemos vuestra ayuda por adelantado.

Un saludo.
Subir
mod
#2 por yurtoncase el 31/08/2015
yo tambien me decanto por la pila.
Averigua cuantos años tiene y el tema pila.

http://www.yurtoncase.com
cajas de transporte-flight cases a medida
MISTERCABLE - fabricacion de cables y mangueras a medida para
Instrumentos - Estudio y directo

Subir
#3 por pentato10 el 31/08/2015
ok gracias Yurtoncase! es fácil que no se haya cambiado nunca...pero en el servicio técnico no me lo han recomendado.

Un saludo!
Subir
#4 por Aqueronte el 01/09/2015
Supongo que habéis comprobado que de reloj maestro está la propia mesa, y que no se haya cambiado el wordclock a adat o algo similar.
¿Habéis probado a cambiar el reloj de frecuencia de muestreo (a 44, o 48)?
Subir
#5 por pentato10 el 01/09/2015
Gracias Aqueronte!si..en la ventana Word clock select he probado las dos frecuencias de muestreo...debería de desaparecer instantáneamente no?

Un saludo!
Subir
#6 por Aqueronte el 01/09/2015
Si, con el reloj interno como maestro el mensaje debería desaparecer inmediatamente...
Subir
#7 por maximartin el 01/09/2015
Claro, la consola debe estar estar configurada como reloj interno. Si está cómo externo los audios no funcionan.

- Masterclass "registro de sonido eng" Reality, Series de tv, cine... Todas las semanas en Madrid. http://maximartin.es
- Masterclass "Uso y grabación de micrófonos inalámbricos" Edición de video.

Subir
#8 por pentato10 el 01/09/2015
Gracias por contestar Maximartin! Pues no le cambiamos ninguna configuración!la arrancamos y salió el error. De todos modos sabes como puedo revisar si está como reloj externo?

Un saludo!
Subir
#9 por maximartin el 01/09/2015
No recuerdo bien, puede que en un botón SETUP te salga en pantalla la configuración de Word clock. Yo tenía una 01-V y en un bolo me pasó que no salía audio y era porque anteriormente la había usado con adat y había que ponerla a 44,1khz interna.

- Masterclass "registro de sonido eng" Reality, Series de tv, cine... Todas las semanas en Madrid. http://maximartin.es
- Masterclass "Uso y grabación de micrófonos inalámbricos" Edición de video.

Subir
#10 por pentato10 el 01/09/2015
Gracias Maximartin! Ya está comprobado y continúa el error...

Un saludo!
Subir
#11 por Ivan Delgado el 25/11/2015
Yo tengo este mismo error, he probado todo: reseteo de fabrica, cambiar la frecuencia de muestreo del reloj interno y nada. Alguien ha podido saber cuál es el problema? Saludos
Subir
#12 por pentato10 el 25/11/2015
Hola Ivan! la he llevado a una tienda para que me la arreglen ya te contare...

Un saludo!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo