Yamaha MO6/MO8: Si tienes uno reunámonos aquí!

#376 por bicho el 04/06/2012
Gracias nauform, aunque acabo de encontrar la solución. En los MO hay un parámetro llamado HornT cuyo margen de ajuste va de 0 a 127. Pues bien, para que sea como yo decía . . . hay que darle valor 0 y ya cada uno controla la velocidad completamente. Un ajuste de 1 o 2 también es efectivo, ya que es un nivel muy bajo. Supongo que habrá otro parámetro equivalente en los MOX.

Acabo de mandar un e-mail a yamahamusica_iberica@gmx.yamaha.com, que es a lo que me remitió yamaha_help cuando le planteé la cuestión, comunicándoles que ya encontré la solución.
Subir
#377 por nauform el 04/06/2012
#376 :D Sí, si que lo hay, si te fijas en el gráfico que te adjunté o era del Horn o era del Rotor:P casi todos los parámetros están relacionados con esos dos elementos principales de un altavoz rotatorio ;) . HornT supongo que es la abreviatura de Horn Time.

Me alegro que hayas dado con la solución.

Saludos
Subir
#378 por nauform el 04/06/2012
Guía de parámetros del MOX escribió:
Slow-Fast Time of Horn = Determina cuánto tarda en cambiar la velocidad de rotación del cuerno (Horn) de la actual (lenta o rápida) a otra (rápida o lenta).


Está en la guía de parámetros del MOX, no sé si el MO tiene esa guía ¿? Si no la tiene descargate la del MOX porque en todo lo que se le parezca te va a ser muy útil. El documento se llama synth_es_pm.pdf
Subir
#379 por bicho el 04/06/2012
En la pantalla del MO solo pone HornT, así que ya me dirás quién lo podía adivinar. Y en la lista de datos tampoco viene ninguna descripción de cada parámetro ni tampoco viene como el HornT como tal, de hecho viene 2 tipos de Horn en la lista de datos y aquí hablo solo del HornT. Cuando pasa ésto solo te queda probar combinaciones a ver si das con la cuestión. He de decirte que el manual del MO es pésimo. Con decirte que a veces echo mano del manual del Motif Es que viene mejor traducido . . . Pero es lo que hay :smile: Gracias nauform por tu colaboración.
Subir
#380 por luisenjb el 07/06/2012
Hola otra vez
Queria su consejo, pues quiero comprarme un amplificador para mi yamaha mo6, tengo un local de ensayo donde lo podria dejar y me gustaria poder tambien usarlo para tocar en directo cin mi grupillo. Lo primero es, que es mejor pantalla o amplificador, busco algo que pueda ser transportabl facilmente! Leyendo por ahi he visto algo del yamaha stagepass 150m... Tengo un presupuesto pequeño, entre 100 y 300 euros como muchisimo. Que me recomiendan? Gracias por vuestro tiempo.
Un saludo
Subir
#381 por perf3ctd4rk el 05/07/2012
Hola colegas... Ha surgido una nueva duda con respecto a mi mo6... tengo un problema a la hora de cargar canciones de archivos midi.... lei q solo admite los de formato 0.. aunque mas o menos se no lo entiendo mucho... otra cosa. al cargar los q si funcionan hay algunos archivos q hace la selección de sonidos errónea, me refiero a que el midi es de 8 canales y cada canal debería tener su instrumento asignado... pero cuando lo reproduzco en el mo6 todos suenan en piano y de verdad q es algo espantoso el sonido. tambien sucede que al cargar algunos midi si me funcionan al pelo, sin embargo cuando cargo los q no selecciona los sonidos se cambia la selección a los ya cargados... si me entienden y tienen la respuesta por favor se los agradezco pues necesito el instrumento para reproducir midi...
Subir
#382 por pachinello el 14/08/2012
Hola amigos
Me he regalado un MOX8 , y aunque ya lo entiendo bastante bien tengo un problema.
Estoy haciendo canciones a traves de la creacion de "PATTERNS"
Quisiera hacer variaciones del TEMPO en secuencias YA GRABADAS ( y sé, por supuesto que se pueden hacer manualmente ), pero : hay alguna forma de memorizar....o editar estas variantes ( rallentando...etc ) en estas secuencias ?
Podra ser que la respuesta esté en la " TEMPO TRACK " ?
Pero donde está la dichosa Tempo track ? porque yo la vengo buscando desde bastante tiempo y no hay forma de encontrarla !
Puede alguien ayudarme ?
Subir
#383 por Milton Jarquin el 05/10/2012
Hola a todos, bendiciones, algunos de ustedes conocen donde conseguir grasa para las teclas de piano, la que viene de fabrica o algo similar para el MO8.
le agradecería, Dios les bendiga :D
Subir
#384 por warlock29 el 24/10/2012
Buenas tardes!!! Mañana me "prestan" un MO6 con la intención de que me lo quede en propiedad... Algún fallo,consejo,etc... cosas en las que me debo fijar?? la verdad que el ultimo yamaha que tuve era el psr 50 asi que no tengo mucha idea acerca del modelo en cuestión.

Gracias por vuestro tiempo y atención.
Subir
#385 por StalVs el 24/10/2012
#380

Hola,

Compres lo que compres, que sea stereo. Los combos mono deslucen mucho el sonido. Yo utilizo los yamaha stagepass 300 y van de lujo. Antes usaba un combo roland mono (kc350) y sonaba estupendo, pero al juntar ambos canales, algunos sonidos como el piano sonaban a lata.

Saludos
Subir
#386 por bicho el 08/11/2012
warlock29 escribió:
Buenas tardes!!! Mañana me "prestan" un MO6 con la intención de que me lo quede en propiedad... Algún fallo,consejo,etc... cosas en las que me debo fijar?? la verdad que el ultimo yamaha que tuve era el psr 50 asi que no tengo mucha idea acerca del modelo en cuestión.


Pues si te lo dejan a buen precio, warlock29, te lo aconsejo, tiene el mismo motor de sonido que los Motif ES, buenos sonidos y buen secuenciador. :cascos:
Subir
#387 por pepepardo el 12/11/2012
hola, tengo un problema que no encuentro solución...

Tengo un cable MIDI USB que lo conecto al teclado MIDI, y el controlador se carga bien y parece que funciona en el PC y entra el MIDI.
pero tengo un gran problema: ME CREA UN SONIDO DOBLE AL PULSAR LAS NOTAS DEL TECLADO,
es decir, al pulsar y soltar la tecla... y claro eso es imposible a la hora de grabar cualquier cosa...
No consigo solucionarlo..

Les comento, tengo un cable USB MIDI:
CUBASE 5 (tambien tengo el cubase sx y pasa lo mismo)
Tarjeta Externa LINE TONEPORT UX2 (http://www.shalumusic.co.in/images/toneport480.jpg)



Les agradeceria enormemente su ayuda, dado que me estoy empezando a volver loco, y no consigo solucionarlo...
No se si es el teclado, el Cubase, el UX2..... ETC--- pero me crea un efecto doble al tocar cada nota. (al pulsar y al soltar)
Muchas gracias
Subir
--80980--
#388 por --80980-- el 12/11/2012
Tienes que poner el midi local en OFF. De esta manera el sinte no recibe las notas desde el teclado, pero si las recibe por midi.
Para volver a tocar el teclado sin la compu de por medio, no olvides de volver el local a ON
Subir
#389 por pepepardo el 12/11/2012
#388 Hola, kalpajazz, ante todo gracias por molestarte en contestar.

El local off, ya lo he probado en el teclado, y no pasa nada, todo sigue igual...

Supongo que te referiras al teclado y no a algun parametro del secuenciador, en este caso CUBASE???

Esto va a acabar conmigo, he probado todo... no se si me queda algo.... esto es rarisimo..
Subir
--80980--
#390 por --80980-- el 12/11/2012
Si pepepardo, me referia al local del teclado...
No utilizo cubase asi que mucho mas no puedo decirte!!!
Suerte con esto y saludos!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo