zumbidos en lfo´s... procedencia, motivo?

#1 por elpezs el 01/02/2013
Que tal,

En uno de los sonidos que he programado para un tema en el que estoy trabajando me sale un zumbido extraño el cual no se identificar su procedncia y le he dado mil vueltas a los parametros. Sé que es un error mío de conocimientos pero no me resisto a preguntaros por aquí.

Esta cofeccionado con un jv-1080, con dos tones dentro de un patch con lfo´s en cada uno de onda square. Me imagino para los que venís de vuelta será pan comido ver que fundamento de la onda me emite el zumbido, yo no llego a identificarlo... :roll:

Estaría bien crear un post donde se preguntara sobre distintas apariciones ""misteriosas"" de sonidos, podría ser este. Osea que si algún moderador lo ve apropiado que le cambie el título y tirando.. para los que estamos aprendiendo puede ser positivo .

Adjunto audio de la criatura, evidentemente...


un saludo y muchas gracias por anticipado cracks.
Archivos adjuntos:

Concepto electromagnética:
http://electromagneticaradio.tumblr.com/

https://davidelpezs.bandcamp.com/

Subir
mod
#2 por Soundprogramer el 02/02/2013
¡Hola! Pásame el archivo del sonido en formato syx si quieres y te lo reviso.
No te puedo aún dar un veredicto porque en principio lo que suena es como
una distorsion de baja frecuencia. Podría provenir de la profundidad del
modulación del LFO a altura tonal, aunque suena distorsionado. No oi
algo asi nunca en el JV-1080. Lo puedo probar en mi JV-2080 y te respondo
con lo que descubra sobre los ajustes que has realizado al patch.

Por cierto.. suena super intersante ese sonido. El JV-1080 es un as para sonidos
de ambientes y texturas.

¡Saludos!

Synthesizers are not preset machines!! ºLª

Subir
#3 por elpezs el 02/02/2013
Gracias sound! te prometo que cuando he creado el post sabía que ibas a ser de los que respondieran...estoy en buenas manos..

Mañana cuando encienda las maquinas (va a ser tempranito) te envío el sysex, que como me vea la Dona volver a encenderlas me mata..

Y si macho, el jv es una fiesta. Se le saca lo que quieras, un gustado.

Lo dicho, muchas gracias tío, un honor que te halla gustado el sonido!

Concepto electromagnética:
http://electromagneticaradio.tumblr.com/

https://davidelpezs.bandcamp.com/

Subir
#4 por elpezs el 02/02/2013
Soundprogramer escribió:
Podría provenir de la profundidad del
modulación del LFO a altura tonal


Premio para el caballero, le he cambiado el filtro paso bajo que tenia uno de los tones y ha desaparecido, además ha quedado aún más vivo el sonido.

Muchas gracias soundprogramer!, vamos a terminar el temita en cuestión...

Concepto electromagnética:
http://electromagneticaradio.tumblr.com/

https://davidelpezs.bandcamp.com/

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo